 <!DOCTYPE HTML>
<html lang="nl">
<head>
<title>Jussie Smollett: Ik ben onschuldig in zaak in scène zetten aanval-  Gay News &#174; </title>
<META HTTP-EQUIV="imagetoolbar" CONTENT="no">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<META NAME="AUTHOR" CONTENT="GIP/ G Media, Amsterdam">
<META NAME="COPYRIGHT" CONTENT="Copyright (c) 1995- 2020 by Gay News &#174;">
<META NAME="KEYWORDS" CONTENT="Gay News, Holland's gay magazine, met gay nieuws, laatste gay nieuws, het laatste nieuws, gay news, gay, news, article, link, search, picture, galeries, galery, classified, profile, dating, chat, guide, agenda, hotels, accomodation, tourist, travel, bar, restaurant, sex, cruising, map, party, parties, mailorder, adult video, porn, postorder, easymail, survey, amsterdam, netherlands, europe">
<META NAME="DESCRIPTION" CONTENT="Holland's gay magazine, grotendeels gratis verspreid gay magazine met een degelijke redactie, met dagelijks het laatste nieuws en achtergrond artikelen, uitgaan en uitgebreide agenda's. Gay News verschijnt maandelijks, jaargang 27">
<META NAME="GENERATOR" CONTENT="Notepad - Tom Smits">
<META NAME="ROBOTS" CONTENT="INDEX, FOLLOW">
<link rel='alternate' type='application/rss+xml' title='RSS Gay News' href='/rss.xml'>
<LINK REL="StyleSheet" HREF="//www.gaynews.nl/CSS/style03.css" TYPE="text/css">
<link rel="SHORTCUT ICON" href="/gaynews.ico">
<meta property="og:title" content="Jussie Smollett: Ik ben onschuldig in zaak in scène zetten aanval Gay News &#174;" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://www.gaynews.nl" />
<meta property="og:image" content="http://img2.gaynews.nl/images_forum/3191.jpg" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://img2.gaynews.nl/images_forum/3191.jpg">
	<link rel='canonical' href='http://www.gaynews.nl/nieuws/3191/Jussie Smollett: Ik ben onschuldig in zaak in scène zetten aanval/' />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="HandheldFriendly" content="true">
<META HTTP-EQUIV="Pragma" CONTENT="public">
<META HTTP-EQUIV="Cache-Control" CONTENT="cache, must-revalidate">
<META HTTP-EQUIV="Cache-Control" CONTENT="no-store">
<link href="/CSS/style17.css" rel="stylesheet" type="text/css" />
<link rel="SHORTCUT ICON" href="/gaynews.ico">
<script type="text/javascript" src="/includes/slide/JS/jquery-1.7.1.js"></script>
<script type="text/javascript" src="/JS/jquery-ui.min.js"></script>
<script type="text/javascript" src="/JS/jquery.effects.core.js"></script>
<script type="text/javascript" src="/JS/js_home.js"></script>
</head>
<body class='main' onload="MM_preloadImages('/images/_g_logo15_gn_hover.jpg', '/images/_home_bigarrow_down_hover.jpg')" ONMOUSEUP="show_copy(event, 'selected');" ONKEYDOWN="show_copy(event, 'selected');">

					<script type="text/javascript">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</script>


<script type="text/javascript">
$(document).ready( function(){			
		 
			$('a').click(function() {
				$.post("/_global/_log.php", {uri:this.href});
				return true;
			});	 

});
</script>

<div class='maincontainer'>

	<a href="#" class="back-to-top">Back to Top</a>

				          <div class="search" style='float:right;z-index:1000000;position:absolute;right:0px;top:5px;'>
		
							        		<div style='float:right;' class=kleinerverberg>							  				
									                 <a href='//www.gaynews.nl' target='_top' class="rubriek_titel_rood">NL</a> | 
									               <a href='//www.gay-news.com' target='_top' class="rubriek_titel">EN</a>   
							        		</div>


												<span class=kleinerverberg>
														<form method="get" action="http://www.gayamsterdam.com/search/" id="search-form">										        	<input id="q" maxlength="100" name="q" type="text" placeholder="  Search"/>
										        		
										        		<noscript>
											        		<input type=submit class="btn-search" id="search" value='search'>
																</noscript>				        	
										        	</form>
										     </span>   	
							        	
							        	
				        </div>

  <div class='head' id='head'>
  	
		
							  	
					  	<!--large screens-->
					  	
								  	<table  class='kleinerverberg' width=100% style='margin-top:0px;' cellpadding=0 cellspacing=0>
								  		<tr>
								  			<td valign=top width=33%>
								  				
										       		<a href='//www.gaynews.nl' target='_top'><img src="/images/_g_logo15_gn.jpg" alt="logo" id="Image1" onmouseover="MM_swapImage('Image1','','/images/_g_logo15_gn_hover.jpg',1);" onmouseout="MM_swapImgRestore()" style='margin-left:80px;' align=left></a>
								
												</td>
												
										
												<td align=center width=33% valign=top>
													
													
													
															<table width=486px nowrap cellpadding=0 cellspacing=0>
																<tr><td>
										        		<img src="/images/_adv_txt09.jpg">
										        		</td><td>
																<iframe id='a7c9c1c2' name='a7c9c1c2' bgcolor='#FFFFFF' style='background-color:#FFFFFF;' src='http://ads.gayamsterdam.com/www/delivery/afr.php?refresh=60&amp;zoneid=25&amp;target=_blank&amp;cb=235235' frameborder='0' scrolling='no' width='468' height='60' allowtransparency='true'><a href='http://ads.gayamsterdam.com/www/delivery/ck.php?n=aa60dbcc&amp;cb=235235' target='_blank'><img src='http://ads.gayamsterdam.com/www/delivery/avw.php?zoneid=25&amp;cb=235235&amp;n=aa60dbcc' border='0' alt='' /></a></iframe>  
																</td></tr>
															</table>  
													
													  
												</td>
								        
								        
												<td valign=top width=33% align=right>    
												    
										        
								    	  </td>
								    	  
								    	  
								  	  </tr>
									  </table>
									  
								<!--smaller screens-->		  
								  	<table class='kleinertonen' width=100% style='margin-top:0px;' cellpadding=0 cellspacing=0>
								  		<tr>
								  			<td valign=top>
								  				
										       		<a href='//www.gaynews.nl' target='_top'><img src="/images/_g_logo15_gn.jpg" style='max-width:95%;' alt="logo" id="Image1_2" onmouseover="MM_swapImage('Image1_2','','/images/_g_logo15_gn_hover.jpg',1);" onmouseout="MM_swapImgRestore()" align=left></a>
								
												</td>
								        
												<td valign=top align=right nowrap>   
													
									        		<div style='float:right;padding-right:20px;padding-top:10px;'>							  				
												                <a href='//www.gaynews.nl' target='_top' class="rubriek_titel_rood">NL</a> | 
												               <a href='//www.gay-news.com' target='_top' class="rubriek_titel">EN</a>   
										        		</div>
										        
								    	  </td>
								  			<td class=telefoon_tonen style='margin:0px;padding-right:10px;'>
								  				<div id='menu_knop_top'>
										  				<img src='/images/_top_menu_collapse_button.png' height=50px>
													</div>
								  			</td>								    	  
								    	  
								  	  </tr>
									  </table>        
					
							<!--.smaller screens-->		  


		       
       
       
       
        
  </div>


			<div class=kleinerverberg>		
	      <div class="menu_top_wit">


								<div style='margin-left:76px;'>
									
									
									<span id='uitgaan_link' class=menu_top_wit_button> Uitgaan </span>
									<span id='agenda_link' class=menu_top_wit_button> Gay Agenda </span>
									<span id='bnw_link' class=menu_top_wit_button> Boys Network </span>
									<span id='gaol_link' class=menu_top_wit_button> Gay Amsterdam </span>
		
		
							</div>
							
							<div style='float:right;margin-right:75px;margin-top:-15px;'>
																	<span id='user_logged_in_link' class=menu_top_wit_button style='cursor:pointer;'>login <img src='/images/_balletje_rood.jpg' hspace=3>join</span>							</div>										

				</div>	
			</div>	
	

				
					
       

				
		<div id="Uitgaan" class=uitklapmenu style="display:none;z-index:100;">
			



						<div class=guide_head style='width:99%;'>
							<a href="javascript:;" onClick="ReverseContentDisplay('Uitgaan')" style='margin-top:0px;'>
								<img src='/images/_th_hide.gif' border=0 align=right>
							</a>
							<b>Uitgaan :: Direct Naar <font color='#fd0005'> Plaats:</font></b><BR>
					 </div>
							<blockquote>
						<table width=96%><tr><td valign=top><a href="http://www.gaycity.nl/cities/Alkmaar/" class=guidelink> Alkmaar</a></td><td valign=top><a href="http://www.gaycity.nl/cities/Almelo/" class=guidelink> Almelo</a></td><td valign=top><a href="http://www.gaycity.nl/cities/Almere/" class=guidelink> Almere</a></td><td valign=top><a href="http://www.gaycity.nl/cities/Amersfoort/" class=guidelink> Amersfoort</a></td><td valign=top><a href="http://www.gaycity.nl/cities/Amsterdam/" class=guidelink> Amsterdam</a></td><td valign=top><a href="http://www.gaycity.nl/cities/Antwerpen/" class=guidelink> Antwerpen</a></td></tr><tr><td valign=top><a href="http://www.gaycity.nl/cities/Apeldoorn/" class=guidelink> Apeldoorn</a></td><td valign=top><a href="http://www.gaycity.nl/cities/Arnhem/" class=guidelink> Arnhem</a></td><td valign=top><a href="http://www.gaycity.nl/cities/Bergen_op_Zoom/" class=guidelink> Bergen op Zoom</a></td><td valign=top><a href="http://www.gaycity.nl/cities/Beuningen/" class=guidelink> Beuningen</a></td><td valign=top><a href="http://www.gaycity.nl/cities/Boekel/" class=guidelink> Boekel</a></td><td valign=top><a href="http://www.gaycity.nl/cities/Breda/" class=guidelink> Breda</a></td></tr><tr><td valign=top><a href="http://www.gaycity.nl/cities/Bruhl/" class=guidelink> Bruhl</a></td><td valign=top><a href="http://www.gaycity.nl/cities/Brussel/" class=guidelink> Brussel</a></td><td valign=top><a href="http://www.gaycity.nl/cities/Delft/" class=guidelink> Delft</a></td><td valign=top><a href="http://www.gaycity.nl/cities/Den_Bosch/" class=guidelink> Den Bosch</a></td><td valign=top><a href="http://www.gaycity.nl/cities/Den_Haag/" class=guidelink> Den Haag</a></td><td valign=top><a href="http://www.gaycity.nl/cities/Den_Helder/" class=guidelink> Den Helder</a></td></tr><tr><td valign=top><a href="http://www.gaycity.nl/cities/Deventer/" class=guidelink> Deventer</a></td><td valign=top><a href="http://www.gaycity.nl/cities/Ede/" class=guidelink> Ede</a></td><td valign=top><a href="http://www.gaycity.nl/cities/Eindhoven/" class=guidelink> Eindhoven</a></td><td valign=top><a href="http://www.gaycity.nl/cities/Ekeren/" class=guidelink> Ekeren</a></td><td valign=top><a href="http://www.gaycity.nl/cities/Enschede/" class=guidelink> Enschede</a></td><td valign=top><a href="http://www.gaycity.nl/cities/Essen/" class=guidelink> Essen</a></td></tr><tr><td valign=top><a href="http://www.gaycity.nl/cities/Gent/" class=guidelink> Gent</a></td><td valign=top><a href="http://www.gaycity.nl/cities/Gouda/" class=guidelink> Gouda</a></td><td valign=top><a href="http://www.gaycity.nl/cities/Groningen/" class=guidelink> Groningen</a></td><td valign=top><a href="http://www.gaycity.nl/cities/Haarlem/" class=guidelink> Haarlem</a></td><td valign=top><a href="http://www.gaycity.nl/cities/Heerlen/" class=guidelink> Heerlen</a></td><td valign=top><a href="http://www.gaycity.nl/cities/International/" class=guidelink> International</a></td></tr><tr><td valign=top><a href="http://www.gaycity.nl/cities/Kerkrade/" class=guidelink> Kerkrade</a></td><td valign=top><a href="http://www.gaycity.nl/cities/Keulen/" class=guidelink> Keulen</a></td><td valign=top><a href="http://www.gaycity.nl/cities/Landelijk/" class=guidelink> Landelijk</a></td><td valign=top><a href="http://www.gaycity.nl/cities/Leeuwarden/" class=guidelink> Leeuwarden</a></td><td valign=top><a href="http://www.gaycity.nl/cities/Leiden/" class=guidelink> Leiden</a></td><td valign=top><a href="http://www.gaycity.nl/cities/Lelystad/" class=guidelink> Lelystad</a></td></tr><tr><td valign=top><a href="http://www.gaycity.nl/cities/Loosdrecht/" class=guidelink> Loosdrecht</a></td><td valign=top><a href="http://www.gaycity.nl/cities/Luik/" class=guidelink> Luik</a></td><td valign=top><a href="http://www.gaycity.nl/cities/Maassluis/" class=guidelink> Maassluis</a></td><td valign=top><a href="http://www.gaycity.nl/cities/Maastricht/" class=guidelink> Maastricht</a></td><td valign=top><a href="http://www.gaycity.nl/cities/Middelburg/" class=guidelink> Middelburg</a></td><td valign=top><a href="http://www.gaycity.nl/cities/Niekerk/" class=guidelink> Niekerk</a></td></tr><tr><td valign=top><a href="http://www.gaycity.nl/cities/Nieuwegein/" class=guidelink> Nieuwegein</a></td><td valign=top><a href="http://www.gaycity.nl/cities/Nijmegen/" class=guidelink> Nijmegen</a></td><td valign=top><a href="http://www.gaycity.nl/cities/Orvelte/" class=guidelink> Orvelte</a></td><td valign=top><a href="http://www.gaycity.nl/cities/Oss/" class=guidelink> Oss</a></td><td valign=top><a href="http://www.gaycity.nl/cities/Purmerend/" class=guidelink> Purmerend</a></td><td valign=top><a href="http://www.gaycity.nl/cities/Roermond/" class=guidelink> Roermond</a></td></tr><tr><td valign=top><a href="http://www.gaycity.nl/cities/Rotterdam/" class=guidelink> Rotterdam</a></td><td valign=top><a href="http://www.gaycity.nl/cities/Scheveningen/" class=guidelink> Scheveningen</a></td><td valign=top><a href="http://www.gaycity.nl/cities/Schiedam/" class=guidelink> Schiedam</a></td><td valign=top><a href="http://www.gaycity.nl/cities/Schoten/" class=guidelink> Schoten</a></td><td valign=top><a href="http://www.gaycity.nl/cities/Tilburg/" class=guidelink> Tilburg</a></td><td valign=top><a href="http://www.gaycity.nl/cities/Utrecht/" class=guidelink> Utrecht</a></td></tr><tr><td valign=top><a href="http://www.gaycity.nl/cities/Venlo/" class=guidelink> Venlo</a></td><td valign=top><a href="http://www.gaycity.nl/cities/Westzaan/" class=guidelink> Westzaan</a></td><td valign=top><a href="http://www.gaycity.nl/cities/Wieringerwerf/" class=guidelink> Wieringerwerf</a></td><td valign=top><a href="http://www.gaycity.nl/cities/Ymuiden/" class=guidelink> Ymuiden</a></td><td valign=top><a href="http://www.gaycity.nl/cities/Zaandam/" class=guidelink> Zaandam</a></td><td valign=top><a href="http://www.gaycity.nl/cities/Zaandijk/" class=guidelink> Zaandijk</a></td></tr><tr><td valign=top><a href="http://www.gaycity.nl/cities/Zandvoort/" class=guidelink> Zandvoort</a></td><td valign=top><a href="http://www.gaycity.nl/cities/Zwolle/" class=guidelink> Zwolle</a></td></tr></table>							</blockquote>

		</div>




		<div id="Agenda" class=uitklapmenu style="display:none;z-index:100;">

						<div class=guide_head style='width:99%;'>
							<a href="javascript:;" onClick="ReverseContentDisplay('Agenda')" style='margin-top:0px;'>
								<img src='/images/_th_hide.gif' border=0 align=right>
							</a>
							
							<b><font color='#fd0005'> Agenda:</font></b><BR>
					</div>
							<blockquote>

							<div style='float:right;'>
								<img src='/images/_balletje_rood.jpg' hspace=3>
								<a href='http://www.gayamsterdam.com/admin' class=guidelink>+ Plaats je agenda aktiviteiten</a>
							</div>
							
							<img src='/images/_balletje_rood.jpg' hspace=3><a href='http://agenda.gaynews.nl' class=guidelink>Agenda Home</a> | <img src='/images/_balletje_rood.jpg' hspace=3><a href='http://guide.gayamsterdam.com/agenda' class=guidelink>Agenda Gay Amsterdam</a>
							
						
							<BR><BR>
							Of ga naar de Agenda per plaats:
						<table width=96%><tr><td valign=top><a href="http://agenda.gaynews.nl/agenda_city.php?city=Alkmaar" class=guidelink> Alkmaar</a></td><td valign=top><a href="http://agenda.gaynews.nl/agenda_city.php?city=Almelo" class=guidelink> Almelo</a></td><td valign=top><a href="http://agenda.gaynews.nl/agenda_city.php?city=Almere" class=guidelink> Almere</a></td><td valign=top><a href="http://agenda.gaynews.nl/agenda_city.php?city=Amersfoort" class=guidelink> Amersfoort</a></td><td valign=top><a href="http://agenda.gaynews.nl/agenda_city.php?city=Amsterdam" class=guidelink> Amsterdam</a></td><td valign=top><a href="http://agenda.gaynews.nl/agenda_city.php?city=Antwerpen" class=guidelink> Antwerpen</a></td></tr><tr><td valign=top><a href="http://agenda.gaynews.nl/agenda_city.php?city=Apeldoorn" class=guidelink> Apeldoorn</a></td><td valign=top><a href="http://agenda.gaynews.nl/agenda_city.php?city=Arnhem" class=guidelink> Arnhem</a></td><td valign=top><a href="http://agenda.gaynews.nl/agenda_city.php?city=Bergen_op_Zoom" class=guidelink> Bergen op Zoom</a></td><td valign=top><a href="http://agenda.gaynews.nl/agenda_city.php?city=Beuningen" class=guidelink> Beuningen</a></td><td valign=top><a href="http://agenda.gaynews.nl/agenda_city.php?city=Boekel" class=guidelink> Boekel</a></td><td valign=top><a href="http://agenda.gaynews.nl/agenda_city.php?city=Breda" class=guidelink> Breda</a></td></tr><tr><td valign=top><a href="http://agenda.gaynews.nl/agenda_city.php?city=Bruhl" class=guidelink> Bruhl</a></td><td valign=top><a href="http://agenda.gaynews.nl/agenda_city.php?city=Brussel" class=guidelink> Brussel</a></td><td valign=top><a href="http://agenda.gaynews.nl/agenda_city.php?city=Delft" class=guidelink> Delft</a></td><td valign=top><a href="http://agenda.gaynews.nl/agenda_city.php?city=Den_Bosch" class=guidelink> Den Bosch</a></td><td valign=top><a href="http://agenda.gaynews.nl/agenda_city.php?city=Den_Haag" class=guidelink> Den Haag</a></td><td valign=top><a href="http://agenda.gaynews.nl/agenda_city.php?city=Den_Helder" class=guidelink> Den Helder</a></td></tr><tr><td valign=top><a href="http://agenda.gaynews.nl/agenda_city.php?city=Deventer" class=guidelink> Deventer</a></td><td valign=top><a href="http://agenda.gaynews.nl/agenda_city.php?city=Ede" class=guidelink> Ede</a></td><td valign=top><a href="http://agenda.gaynews.nl/agenda_city.php?city=Eindhoven" class=guidelink> Eindhoven</a></td><td valign=top><a href="http://agenda.gaynews.nl/agenda_city.php?city=Ekeren" class=guidelink> Ekeren</a></td><td valign=top><a href="http://agenda.gaynews.nl/agenda_city.php?city=Enschede" class=guidelink> Enschede</a></td><td valign=top><a href="http://agenda.gaynews.nl/agenda_city.php?city=Essen" class=guidelink> Essen</a></td></tr><tr><td valign=top><a href="http://agenda.gaynews.nl/agenda_city.php?city=Gent" class=guidelink> Gent</a></td><td valign=top><a href="http://agenda.gaynews.nl/agenda_city.php?city=Gouda" class=guidelink> Gouda</a></td><td valign=top><a href="http://agenda.gaynews.nl/agenda_city.php?city=Groningen" class=guidelink> Groningen</a></td><td valign=top><a href="http://agenda.gaynews.nl/agenda_city.php?city=Haarlem" class=guidelink> Haarlem</a></td><td valign=top><a href="http://agenda.gaynews.nl/agenda_city.php?city=Heerlen" class=guidelink> Heerlen</a></td><td valign=top><a href="http://agenda.gaynews.nl/agenda_city.php?city=International" class=guidelink> International</a></td></tr><tr><td valign=top><a href="http://agenda.gaynews.nl/agenda_city.php?city=Kerkrade" class=guidelink> Kerkrade</a></td><td valign=top><a href="http://agenda.gaynews.nl/agenda_city.php?city=Keulen" class=guidelink> Keulen</a></td><td valign=top><a href="http://agenda.gaynews.nl/agenda_city.php?city=Landelijk" class=guidelink> Landelijk</a></td><td valign=top><a href="http://agenda.gaynews.nl/agenda_city.php?city=Leeuwarden" class=guidelink> Leeuwarden</a></td><td valign=top><a href="http://agenda.gaynews.nl/agenda_city.php?city=Leiden" class=guidelink> Leiden</a></td><td valign=top><a href="http://agenda.gaynews.nl/agenda_city.php?city=Lelystad" class=guidelink> Lelystad</a></td></tr><tr><td valign=top><a href="http://agenda.gaynews.nl/agenda_city.php?city=Loosdrecht" class=guidelink> Loosdrecht</a></td><td valign=top><a href="http://agenda.gaynews.nl/agenda_city.php?city=Luik" class=guidelink> Luik</a></td><td valign=top><a href="http://agenda.gaynews.nl/agenda_city.php?city=Maassluis" class=guidelink> Maassluis</a></td><td valign=top><a href="http://agenda.gaynews.nl/agenda_city.php?city=Maastricht" class=guidelink> Maastricht</a></td><td valign=top><a href="http://agenda.gaynews.nl/agenda_city.php?city=Middelburg" class=guidelink> Middelburg</a></td><td valign=top><a href="http://agenda.gaynews.nl/agenda_city.php?city=Niekerk" class=guidelink> Niekerk</a></td></tr><tr><td valign=top><a href="http://agenda.gaynews.nl/agenda_city.php?city=Nieuwegein" class=guidelink> Nieuwegein</a></td><td valign=top><a href="http://agenda.gaynews.nl/agenda_city.php?city=Nijmegen" class=guidelink> Nijmegen</a></td><td valign=top><a href="http://agenda.gaynews.nl/agenda_city.php?city=Orvelte" class=guidelink> Orvelte</a></td><td valign=top><a href="http://agenda.gaynews.nl/agenda_city.php?city=Oss" class=guidelink> Oss</a></td><td valign=top><a href="http://agenda.gaynews.nl/agenda_city.php?city=Purmerend" class=guidelink> Purmerend</a></td><td valign=top><a href="http://agenda.gaynews.nl/agenda_city.php?city=Roermond" class=guidelink> Roermond</a></td></tr><tr><td valign=top><a href="http://agenda.gaynews.nl/agenda_city.php?city=Rotterdam" class=guidelink> Rotterdam</a></td><td valign=top><a href="http://agenda.gaynews.nl/agenda_city.php?city=Scheveningen" class=guidelink> Scheveningen</a></td><td valign=top><a href="http://agenda.gaynews.nl/agenda_city.php?city=Schiedam" class=guidelink> Schiedam</a></td><td valign=top><a href="http://agenda.gaynews.nl/agenda_city.php?city=Schoten" class=guidelink> Schoten</a></td><td valign=top><a href="http://agenda.gaynews.nl/agenda_city.php?city=Tilburg" class=guidelink> Tilburg</a></td><td valign=top><a href="http://agenda.gaynews.nl/agenda_city.php?city=Utrecht" class=guidelink> Utrecht</a></td></tr><tr><td valign=top><a href="http://agenda.gaynews.nl/agenda_city.php?city=Venlo" class=guidelink> Venlo</a></td><td valign=top><a href="http://agenda.gaynews.nl/agenda_city.php?city=Westzaan" class=guidelink> Westzaan</a></td><td valign=top><a href="http://agenda.gaynews.nl/agenda_city.php?city=Wieringerwerf" class=guidelink> Wieringerwerf</a></td><td valign=top><a href="http://agenda.gaynews.nl/agenda_city.php?city=Ymuiden" class=guidelink> Ymuiden</a></td><td valign=top><a href="http://agenda.gaynews.nl/agenda_city.php?city=Zaandam" class=guidelink> Zaandam</a></td><td valign=top><a href="http://agenda.gaynews.nl/agenda_city.php?city=Zaandijk" class=guidelink> Zaandijk</a></td></tr><tr><td valign=top><a href="http://agenda.gaynews.nl/agenda_city.php?city=Zandvoort" class=guidelink> Zandvoort</a></td><td valign=top><a href="http://agenda.gaynews.nl/agenda_city.php?city=Zwolle" class=guidelink> Zwolle</a></td></tr></table>							</blockquote>

		</div>
		



		<div id="BNW" class=uitklapmenu style="display:none;z-index:100;padding:5px;width:450px;">
			



						<div class=guide_head style='width:99%;'>
							<a href="javascript:;" onClick="ReverseContentDisplay('BNW')" style='margin-top:0px;'>
								<img src='/images/_th_hide.gif' border=0 align=right>
							</a>
							<b>Boys  <font color='#fd0005'> Network</font></b> :: Gay News' social network<BR>
					 </div>


						<BR><table align=right><tr><td nowrap align=right><BR><a href='http://www.boysnetwork.nl/' target='_top' class=guidelink><img src='/images/_balletje_rood.jpg' hspace=3 border=0><font style='font-size:13px;'>Boys Network home</font></a><BR><BR><a href='http://www.boysnetwork.nl/msgcenter.php' target='_top' class=guidelink><img src='/images/_balletje_rood.jpg' hspace=3 border=0><font style='font-size:13px;'>Message Centre</font></a><BR><BR><a href='http://www.boysnetwork.nl/contactcenter.php' target='_top' class=guidelink><img src='/images/_balletje_rood.jpg' hspace=3 border=0><font style='font-size:13px;'>Contact Centre</font></a><BR><BR><a href='http://my.boysnetwork.com/searchq.php' target='_top' class=guidelink><img src='/images/_balletje_rood.jpg' hspace=3 border=0><font style='font-size:13px;'>Zoeken</font></a><BR><BR><a href='http://my.boysnetwork.com/whosonline.php' target='_top' class=guidelink><img src='/images/_balletje_rood.jpg' hspace=3 border=0><font style='font-size:13px;'>Who's On-Line</font></a><BR></td><td><a href='http://www.boysnetwork.nl/' target='_top' class=guidelink><img src='/images/_bnw_r.jpg' align=right border=0 hspace=5></a><BR><BR></td></tr></table>

		</div>		




	<div id="GAOL" class=uitklapmenu style="display:none;z-index:100;padding:5px;">
			



						<div class=guide_head style='width:99%;'>
							<a href="javascript:;" onClick="ReverseContentDisplay('GAOL')" style='margin-top:0px;'>
								<img src='/images/_th_hide.gif' border=0 align=right>
							</a>
							<b><font color='#fd0005'> Gay Amsterdam</font></b><BR>
					 </div>


						<a href='http://www.gayamsterdam.nl/' target='_top' class=guidelink><img src='/images/_gaol_layer.jpg' border=0 width=100%></a><table width=100% style='position:relative;margin-left:2px;margin-top:-7px;'><tr><td valign=top><b><a href='http://guide.gayamsterdam.com'>Gay Life</a></b><BR><BR><div style='margin-left:+5px;'><a href='http://guide.gayamsterdam.com/nightlife/' class=guidelink>Nightlife & dining</a><BR><BR><a href='http://guide.gayamsterdam.com/shopping/' class=guidelink>Shopping & Style</a><BR><BR><a href='http://guide.gayamsterdam.com/leather/' class=guidelink>Leather & Fetish Guide</a><BR><BR><a href='http://guide.gayamsterdam.com/adult/' class=guidelink>Adult Guide, darkrooms</a><BR><BR><a href='http://www.people.nl/' class=guidelink>Betrouwbare escorts</a><BR><BR><a href='http://guide.gayamsterdam.com/women/' class=guidelink>Women Guide</a><BR></div></td><td valign=top><b><a href='http://hotels.gayamsterdam.com'>Overnachten</a></b><BR><BR><div style='margin-left:+5px;'><a href='http://hotels.gayamsterdam.com/' class=guidelink>Gay Amsterdam Hotelguide</a><BR><BR><a href='http://map.gayamsterdam.com/' class=guidelink>Interactieve Gay Map</a><BR><BR><a href='http://hotels.gayamsterdam.com/hotsel_areas.php' class=guidelink>Zoek op gay area</a><BR><BR><a href='http://hotels.gayamsterdam.com/specials.php' class=guidelink>Pride planner</a><BR><BR></div></td><td valign=top><b><a href='http://www.gayamsterdam.nl'>Gay Amsterdam</a></b><BR><BR><div style='margin-left:+5px;'><a href='http://guide.gayamsterdam.com/agenda/' class=guidelink>Agenda</a><BR><BR><a href='http://map.gayamsterdam.com/' class=guidelink>Gay Maps</a><BR><BR><a href='http://guide.gayamsterdam.com/' class=guidelink>Uitgaan</a><BR><BR></div></td><td valign=top style='padding-left:10px;' class=box_win8_menu_container><span class=auteursnaam_lead style='font-size:0.9rem;'>Zoeken:</span><BR><BR><div style='margin-left:+5px;'><select id='gayvenues_guide' STYLE='font-size:1.2em;cursor:pointer; line-height: 1.2;'><option disabled selected>zoek gay zaken op type</option><option value='http://guide.gayamsterdam.com/gayvenues.php?city=Amsterdam'>Overzicht alle categorieen</option><option value='http://guide.gayamsterdam.com/gayvenues.php?city=Amsterdam&cat=galery'>Kunst, Galery</option><option value='http://guide.gayamsterdam.com/gayvenues.php?city=Amsterdam&cat=Bar'>Bars</option><option value='http://guide.gayamsterdam.com/gayvenues.php?city=Amsterdam&cat=Cinema'>Cinema</option><option value='http://guide.gayamsterdam.com/gayvenues.php?city=Amsterdam&cat=club'>Discotheken</option><option value='http://guide.gayamsterdam.com/gayvenues.php?city=Amsterdam&cat=coffee shop'>Coffeeshops</option><option value='http://guide.gayamsterdam.com/gayvenues.php?city=Amsterdam&cat=Darkroom'>Donkere kamers</option><option value='http://guide.gayamsterdam.com/gayvenues.php?city=Amsterdam&cat=Escorts'>Escorts</option><option value='http://guide.gayamsterdam.com/gayvenues.php?city=Amsterdam&cat=gym'>Sportscholen</option><option value='http://guide.gayamsterdam.com/gayvenues.php?city=Amsterdam&cat=beauty'>Kappers</option><option value='http://hotels.gayamsterdam.com'>Hotels</option><option value='http://guide.gayamsterdam.com/gayvenues.php?city=Amsterdam&cat=Leather'>Leer & Fetish</option><option value='http://guide.gayamsterdam.com/gayvenues.php?city=Amsterdam&cat=lunch'>Lunch</option><option value='http://guide.gayamsterdam.com/gayvenues.php?city=Amsterdam&cat=party'>regelmatige feesten</option><option value='http://guide.gayamsterdam.com/gayvenues.php?city=Amsterdam&cat=Restaurant'>Restaurants</option><option value='http://guide.gayamsterdam.com/gayvenues.php?city=Amsterdam&cat=Sex'>Sex</option><option value='http://guide.gayamsterdam.com/gayvenues.php?city=Amsterdam&cat=Shop'>Winkels</option><option value='http://guide.gayamsterdam.com/gayvenues.php?city=Amsterdam&cat=Women'>Lesbisch</option></select><div id='guide_clicked' class=auteursnaam_lead style='display:none;font-size:0.9rem;'>Redirect naar gekozen rubriek...</div>
	<script type="text/javascript">
		$(document).ready( function(){		
      // bind change event to select
      $('#gayvenues_guide').on('change', function () {
	      	$('#guide_clicked').show('slow');
          var url = $(this).val(); // get selected value
          if (url) { // require a URL
              window.location = url; // redirect
          }
          return false;
      		}
      );
      		//click indicator weer verbergen bij redirect (ivm forward/ back akties)
					$('#gayvenues_guide').blur(function() {
					  $('#guide_clicked').hide();
					});
    });
	</script>
 	<BR><select id='gaygebieden_com' STYLE='font-size:1.2em;cursor:pointer;margin-top:0.6em; line-height: 1.2;'><option disabled selected>gay areas</option><option value='http://guide.gayamsterdam.com/maps/'>Overzicht gay areas</option><option value='http://map.gayamsterdam.com/areas.php?area=Warmoesstraat'>Warmoesstraat</option><option value='http://map.gayamsterdam.com/areas.php?area=Reguliersdwars'>Reguliersdwars</option><option value='http://map.gayamsterdam.com/areas.php?area=Amstel'>Amstel</option><option value='http://map.gayamsterdam.com/areas.php?area=Kerkstraat'>Kerkstraat</option></select><div id='gaygebieden_clicked' class=auteursnaam_lead style='display:none;font-size:0.9rem;'>Redirect naar gekozen gay area...</div>
	<script type="text/javascript">
		$(document).ready( function(){		
      // bind change event to select
      $('#gaygebieden_com').on('change', function () {
	      	$('#gaygebieden_clicked').show('slow');
          var url = $(this).val(); // get selected value
          if (url) { // require a URL
              window.location = url; // redirect
          }
          return false;
      		}
      );
      		//click indicator weer verbergen bij redirect (ivm forward/ back akties)
			$('#gaygebieden_com').blur(function() {
					  $('#gaygebieden_clicked').hide();
			});
    });
	</script>
 	<BR><select id='gayvenue_selector' STYLE='font-size:1.2em;cursor:pointer;margin-top:0.6em;max-width:180px; line-height: 1.2;'><option disabled selected>direct naar gay venue...</option><option value='http://guide.gayamsterdam.com/A._van_Ostade_Bed__en__Breakfast/'>A. van Ostade Bed & Breakfast</option><option value='http://guide.gayamsterdam.com/AA_Boys/'>AA Boys</option><option value='http://guide.gayamsterdam.com/Aids_Healthcare_Foundation/'>Aids Healthcare Foundation</option><option value='http://guide.gayamsterdam.com/Alfa_Blue/'>Alfa Blue</option><option value='http://guide.gayamsterdam.com/Amistad/'>Amistad</option><option value='http://guide.gayamsterdam.com/Amstel_Fifty_Four/'>Amstel Fifty Four</option><option value='http://guide.gayamsterdam.com/Amsterdam_Pride_Foundation/'>Amsterdam Pride Foundation</option><option value='http://guide.gayamsterdam.com/Anco_Hotel/'>Anco Hotel</option><option value='http://guide.gayamsterdam.com/Artem_Bodywear/'>Artem Bodywear</option><option value='http://guide.gayamsterdam.com/B1_Sexyshop_and_Cinema/'>B1 Sexyshop and Cinema</option><option value='http://guide.gayamsterdam.com/Bar_Buka/'>Bar Buka</option><option value='http://guide.gayamsterdam.com/Bear_Necessity/'>Bear Necessity</option><option value='http://guide.gayamsterdam.com/Black_Body/'>Black Body</option><option value='http://guide.gayamsterdam.com/Blend/'>Blend</option><option value='http://guide.gayamsterdam.com/Boysclub_21/'>Boysclub 21</option><option value='http://guide.gayamsterdam.com/Bronx/'>Bronx</option><option value='http://guide.gayamsterdam.com/Brug_34/'>Brug 34</option><option value='http://guide.gayamsterdam.com/Caf%C3%A9_de_Zeepost/'>Café de Zeepost</option><option value='http://guide.gayamsterdam.com/Club_Church/'>Club Church</option><option value='http://guide.gayamsterdam.com/Club_NYX/'>Club NYX</option><option value='http://guide.gayamsterdam.com/Club_Rapido/'>Club Rapido</option><option value='http://guide.gayamsterdam.com/Club_YOLO/'>Club YOLO</option><option value='http://guide.gayamsterdam.com/COC_Amsterdam/'>COC Amsterdam</option><option value='http://guide.gayamsterdam.com/COC_Nederland/'>COC Nederland</option><option value='http://guide.gayamsterdam.com/Cuckoos_nest/'>Cuckoos nest</option><option value='http://guide.gayamsterdam.com/Cuts_and_curls/'>Cuts and curls</option><option value='http://guide.gayamsterdam.com/De_Slaunge/'>De Slaunge</option><option value='http://guide.gayamsterdam.com/Dirty_Dicks/'>Dirty Dicks</option><option value='http://guide.gayamsterdam.com/Downtown/'>Downtown</option><option value='http://guide.gayamsterdam.com/Drakes/'>Drakes</option><option value='http://guide.gayamsterdam.com/Dutch_Gay_and_Lesbian_Athletics/'>Dutch Gay and Lesbian Athletics</option><option value='http://guide.gayamsterdam.com/Eagle/'>Eagle</option><option value='http://guide.gayamsterdam.com/Eriks_gay_Bed_and_Breakfast/'>Eriks gay Bed and Breakfast</option><option value='http://guide.gayamsterdam.com/Exit_Cafe/'>Exit Cafe</option><option value='http://guide.gayamsterdam.com/Fame_Bar/'>Fame Bar</option><option value='http://guide.gayamsterdam.com/Freeland_Hotel/'>Freeland Hotel</option><option value='http://guide.gayamsterdam.com/Furball/'>Furball</option><option value='http://guide.gayamsterdam.com/Gay__en__Lesbian_Switchboard/'>Gay & Lesbian Switchboard</option><option value='http://guide.gayamsterdam.com/Gay_Badminton_Amsterdam/'>Gay Badminton Amsterdam</option><option value='http://guide.gayamsterdam.com/Gay_Sail/'>Gay Sail</option><option value='http://guide.gayamsterdam.com/Gay_Swim/'>Gay Swim</option><option value='http://guide.gayamsterdam.com/Gaygo/'>Gaygo</option><option value='http://guide.gayamsterdam.com/Gays_en_Gadgets/'>Gays&Gadgets</option><option value='http://guide.gayamsterdam.com/GayTIC/'>GayTIC</option><option value='http://guide.gayamsterdam.com/Het_Dwarsliggertje/'>Het Dwarsliggertje</option><option value='http://guide.gayamsterdam.com/HIV_vereniging/'>HIV vereniging</option><option value='http://guide.gayamsterdam.com/House_of_XY/'>House of XY</option><option value='http://guide.gayamsterdam.com/IHLIA/'>IHLIA</option><option value='http://guide.gayamsterdam.com/Le_Salon/'>Le Salon</option><option value='http://guide.gayamsterdam.com/Lellebel/'>Lellebel</option><option value='http://guide.gayamsterdam.com/Man_to_Man/'>Man to Man</option><option value='http://guide.gayamsterdam.com/Mikes_Bike_Tours/'>Mikes Bike Tours</option><option value='http://guide.gayamsterdam.com/Mister_B/'>Mister B</option><option value='http://guide.gayamsterdam.com/Mister_S./'>Mister S.</option><option value='http://guide.gayamsterdam.com/Montmartre/'>Montmartre</option><option value='http://guide.gayamsterdam.com/NCADAM/'>NCADAM</option><option value='http://guide.gayamsterdam.com/Netherbears/'>Netherbears</option><option value='http://guide.gayamsterdam.com/Netzo/'>Netzo</option><option value='http://guide.gayamsterdam.com/ONEstudio/'>ONEstudio</option><option value='http://guide.gayamsterdam.com/Other_Side/'>Other Side</option><option value='http://guide.gayamsterdam.com/Path%C3%A9_de_Munt/'>Pathé de Munt</option><option value='http://guide.gayamsterdam.com/People/'>People</option><option value='http://guide.gayamsterdam.com/People_Direct/'>People Direct</option><option value='http://guide.gayamsterdam.com/Pink_Pijp__en__RB_borrel/'>Pink Pijp & RB borrel</option><option value='http://guide.gayamsterdam.com/Pink_Point/'>Pink Point</option><option value='http://guide.gayamsterdam.com/Police_Gay_Network_Amsterdam/'>Police Gay Network Amsterdam</option><option value='http://guide.gayamsterdam.com/Prik_Bar/'>Prik Bar</option><option value='http://guide.gayamsterdam.com/Psychologenpraktijk_Dr._Thijs_Maasen/'>Psychologenpraktijk Dr. Thijs Maasen</option><option value='http://guide.gayamsterdam.com/Rainbowsquash/'>Rainbowsquash</option><option value='http://guide.gayamsterdam.com/Reality/'>Reality</option><option value='http://guide.gayamsterdam.com/Reguliers.net/'>Reguliers.net</option><option value='http://guide.gayamsterdam.com/RoB/'>RoB</option><option value='http://guide.gayamsterdam.com/Roze_Filmdagen/'>Roze Filmdagen</option><option value='http://guide.gayamsterdam.com/Saarein/'>Saarein</option><option value='http://guide.gayamsterdam.com/Same_Place/'>Same Place</option><option value='http://guide.gayamsterdam.com/Saturnino/'>Saturnino</option><option value='http://guide.gayamsterdam.com/Sauna_NieuweZijds/'>Sauna NieuweZijds</option><option value='http://guide.gayamsterdam.com/Seasons/'>Seasons</option><option value='http://guide.gayamsterdam.com/Smashing_Pink/'>Smashing Pink</option><option value='http://guide.gayamsterdam.com/Soho/'>Soho</option><option value='http://guide.gayamsterdam.com/Spijkerbar/'>Spijkerbar</option><option value='http://guide.gayamsterdam.com/Stichting_Gala/'>Stichting Gala</option><option value='http://guide.gayamsterdam.com/Stichting_Mr_Rubber_Nederland/'>Stichting Mr Rubber Nederland</option><option value='http://guide.gayamsterdam.com/Stichting_Secret_Garden/'>Stichting Secret Garden</option><option value='http://guide.gayamsterdam.com/t_Mandje/'>t Mandje</option><option value='http://guide.gayamsterdam.com/t_Sluisje/'>t Sluisje</option><option value='http://guide.gayamsterdam.com/Taboo/'>Taboo</option><option value='http://guide.gayamsterdam.com/Taboo_Kantine/'>Taboo Kantine</option><option value='http://guide.gayamsterdam.com/The_Queens_Head/'>The Queens Head</option><option value='http://guide.gayamsterdam.com/The_Web/'>The Web</option><option value='http://guide.gayamsterdam.com/Tijgertje/'>Tijgertje</option><option value='http://guide.gayamsterdam.com/Toddities/'>Toddities</option><option value='http://guide.gayamsterdam.com/TransScreen_Transgender_Filmfestival/'>TransScreen Transgender Filmfestival</option><option value='http://guide.gayamsterdam.com/Travestiecabaret/'>Travestiecabaret</option><option value='http://guide.gayamsterdam.com/Trut/'>Trut</option><option value='http://guide.gayamsterdam.com/Underground/'>Underground</option><option value='http://guide.gayamsterdam.com/Whocares/'>Whocares</option><option disabled style='color:grey;'></option><option disabled style='color:grey;'>history....</option><option value='http://guide.gayamsterdam.com/Adonis/' style='color:grey;'>Adonis</option><option value='http://guide.gayamsterdam.com/Apartments_Unlimited/' style='color:grey;'>Apartments Unlimited</option><option value='http://guide.gayamsterdam.com/Argos/' style='color:grey;'>Argos</option><option value='http://guide.gayamsterdam.com/Barderij/' style='color:grey;'>Barderij</option><option value='http://guide.gayamsterdam.com/Bed__en__Breakfast_62/' style='color:grey;'>Bed & Breakfast 62</option><option value='http://guide.gayamsterdam.com/Burlesque/' style='color:grey;'>Burlesque</option><option value='http://guide.gayamsterdam.com/De_Engel_van_Amsterdam/' style='color:grey;'>De Engel van Amsterdam</option><option value='http://guide.gayamsterdam.com/De_Looier_Bridgeclub/' style='color:grey;'>De Looier Bridgeclub</option><option value='http://guide.gayamsterdam.com/Duble/' style='color:grey;'>Duble</option><option value='http://guide.gayamsterdam.com/Ebab_-_locatie_Lijnbaansgracht/' style='color:grey;'>Ebab - locatie Lijnbaansgracht</option><option value='http://guide.gayamsterdam.com/Ebab_-_locatie_OZ_Achterburgwal/' style='color:grey;'>Ebab - locatie OZ Achterburgwal</option><option value='http://guide.gayamsterdam.com/Ebab_-_locatie_Prinsenstraat/' style='color:grey;'>Ebab - locatie Prinsenstraat</option><option value='http://guide.gayamsterdam.com/Ebab_-_locatie_Raamstraat/' style='color:grey;'>Ebab - locatie Raamstraat</option><option value='http://guide.gayamsterdam.com/Ebab_-_locatie_Zwanenburgwal/' style='color:grey;'>Ebab - locatie Zwanenburgwal</option><option value='http://guide.gayamsterdam.com/ES_Collection/' style='color:grey;'>ES Collection</option><option value='http://guide.gayamsterdam.com/Female__en__Partners/' style='color:grey;'>Female & Partners</option><option value='http://guide.gayamsterdam.com/Gay_Pub_Crawl/' style='color:grey;'>Gay Pub Crawl</option><option value='http://guide.gayamsterdam.com/Getto/' style='color:grey;'>Getto</option><option value='http://guide.gayamsterdam.com/Hemelse_Modder/' style='color:grey;'>Hemelse Modder</option><option value='http://guide.gayamsterdam.com/Heren_Bed__en__Breakfast/' style='color:grey;'>Heren Bed & Breakfast</option><option value='http://guide.gayamsterdam.com/Het_Wapen_van_Londen/' style='color:grey;'>Het Wapen van Londen</option><option value='http://guide.gayamsterdam.com/HotSpot_Bar/' style='color:grey;'>HotSpot Bar</option><option value='http://guide.gayamsterdam.com/LeatherPride/' style='color:grey;'>LeatherPride</option><option value='http://guide.gayamsterdam.com/Maes_Bed__en__Breakfast/' style='color:grey;'>Maes Bed & Breakfast</option><option value='http://guide.gayamsterdam.com/Pink_Istanbul/' style='color:grey;'>Pink Istanbul</option><option value='http://guide.gayamsterdam.com/QAS-GayOz/' style='color:grey;'>QAS-GayOz</option><option value='http://guide.gayamsterdam.com/Queers_Caf%C3%A9/' style='color:grey;'>Queers Café</option><option value='http://guide.gayamsterdam.com/Thermos_Beautysalon/' style='color:grey;'>Thermos Beautysalon</option><option value='http://guide.gayamsterdam.com/Thermos_Sauna/' style='color:grey;'>Thermos Sauna</option><option value='http://guide.gayamsterdam.com/Vivelavie/' style='color:grey;'>Vivelavie</option><option value='http://guide.gayamsterdam.com/Vrolijk/' style='color:grey;'>Vrolijk</option><option value='http://guide.gayamsterdam.com/Warehouse/' style='color:grey;'>Warehouse</option><option value='http://guide.gayamsterdam.com/We_Are_Pets_Amsterdam/' style='color:grey;'>We Are Pets Amsterdam</option></select><div id='gayvenue_selector_clicked' class=auteursnaam_lead style='display:none;font-size:0.9rem;'>Redirect naar gekozen gay zaak...</div>
	<script type="text/javascript">
		$(document).ready( function(){		
      // bind change event to select
      $('#gayvenue_selector').on('change', function () {
	      	$('#gayvenue_selector_clicked').show('slow');
          var url = $(this).val(); // get selected value
          if (url) { // require a URL
              window.location = url; // redirect
          }
          return false;
      		}
      );
      		//click indicator weer verbergen bij redirect (ivm forward/ back akties)
			$('#gayvenue_selector').blur(function() {
					  $('#gayvenue_selector_clicked').hide();
			});
    });
	</script>
 	</div></td></tr></table>

		</div>		



		
			
				<div id='user_div' class=uitklapmenu_user style="display:none;z-index:100;position:absolute;right:0;">
					
					


							<a href="javascript:;" onClick="ReverseContentDisplay('user_div')" style='margin-top:0px;'>
								<img src='/images/_th_hide.gif' border=0 align=right style='z-index:100000;float:right;margin-right:+3px;'>
							</a>
															<table width=270 cellpadding="0" cellspacing="0" border="0" align="center">
									<tr><td valign=top width=270>
									<BR><font class=titlenw2>User Log In</font><BR><BR><table width=100%><tr><td><div id='lostpas' style='display:none;width:250px;padding:10px;'><b>Password/ login info vergeten?</b><br>Geen probleem<br><form action="http://www.boysnetwork.com/user.php" method="post"><table border="0"><tr><td>Email adres:</td></tr><tr><td><input type="text" name="email" size="26" maxlength="35" class=border></td></tr><tr><td><input type="hidden" name="op" value="mailpasswd"><BR><input type="submit" class="buttongn" value=">> Mail mijn Login Info" class=border style='cursor:pointer;'></td></tr></table></form></div><div id='default' style='padding:8px;'><form action="http://www.boysnetwork.com/user.php" method="post" name="leftbox" target='_top'><input type=hidden name=go value=gnnl><table><tr><td>Username</td><td><input type="text" name="loginname" size="12" maxlength="25" class=input></td></tr><tr><td>Password</td><td><input type="password" name="password"  class=input size="12" maxlength="20" /></td></tr></table><input type="hidden" name="op" value="login" /> <input class="buttongn" type="submit" value="  > Inloggen" style='float:right;margin-right:+20px;cursor:pointer;'></font></center><BR><BR><b>Nog geen account?</b><BR>met je persoonlijke account kun je o.a. <BR>- contact opnemen met andere users<BR>- commentaar plaatsen<BR>- agenda flyers plaatsen<BR><BR><table><tr><td><img src=//www.gaynews.nl/images/thdown.gif align=left hspace=4><a href=http://www.boysnetwork.com/user.php target='_top'>create account</a></font></td><td><img src=//www.gaynews.nl/images/thdown.gif align=left hspace=4><a href="javascript:;" onClick="ReverseContentDisplay('lostpas'), ReverseContentDisplay('default')">login vergeten</a></font></td></tr></table></div></td></tr></form></table><script language=Javascript><!-- Begin
	function PopUp() { 
	}
 // End --></script></td></tr></table>			
		</div>	



        <div id='grijze_bovenbalk' class="balk">


					<!--responsive design-->

							<!--tot telefoons-->
								<table width=100% style='margin-top:0px;' cellpadding=0 cellspacing=0 class=kleinerverberg>
							  		<tr>
							  			<td valign=top width=33%>
							
											<div style='margin-left: 80px;'>
														<div class="datum">
															Zaterdag 29 Feb														 </div>
											</div>			 
												
											</td>
											<td valign=top width=33% align=center>   			 
															86419 users - <a href="http://my.boysnetwork.com/whosonline.php" class=menu>nu online: 944 people </a>											</td>
											<td valign=top align=right>			
												
												
												<table nowrap cellpadding=0 cellspacing=0>
													<tr><td>
														<div class="useropties">
																													</div>
												</td></tr></table>		
														
				
											</td>
										</tr>
									</table>	



							<!-- telefoons-->
								<table width=100% style='margin-top:0px;' cellpadding=0 cellspacing=0 class=kleinertonen>
							  		<tr>
		
											
											<td valign=top nowrap style='padding-left:5%;'>   			 
															86419 users - <a href="http://my.boysnetwork.com/whosonline.php" class=menu>nu online: 944 people </a>											</td>
											<td valign=top align=right style='padding-right:4%;' class=mini_screen_show>			
												
																				<span id='user_logged_in_link4' style='cursor:pointer;'>login</span> 														
				
											</td>
										</tr>
									</table>	



					<!--.<responsive design-->




					</div>
					
	
	
	
	<table id='wittebalk_container' class='box_win8_menu_container_site' width=100% margin-top=0 style='background-color:#ffffff;'><tr><td style='background-color:#ffffff;'><div style='margin-left:auto;margin-right:auto;width:98%;max-width:1200px;'><div class=box_win8_menu_item_home id='menu_leader'></div><div class=box_win8_menu_item id='menu_nwsovz'>Nieuws<span class=menu_inkorten>overzicht</span> |</div><div class=box_win8_menu_item id='menu_nieuwsdirect'>Nieuws |</div><div class=box_win8_menu_item id='menu_gaynews'>Rubrieken <span class=menu_inkorten>& Onderwerpen</span> |</div><div class=box_win8_menu_item id='menu_gaynewsdirect'>Van onze Editors |</div><div class=box_win8_menu_item id='menu_verschenen'>Eerder Verschenen |</div><div class=box_win8_menu_item id='menu_wheretogo'><span class=menu_inkorten>Gay Life- </span>Where to go |</div><div class=box_win8_menu_item id='menu_agenda_home'><span class=menu_inkorten>What's On - </span>Agenda </div><span style='float:right;padding-right:1%;' class=menu_inkorten id='menu_rechts'><div class=box_win8_menu_item id='menu_adverteren'>Adverteren |</div><div class=box_win8_menu_item_noarr id='menu_abo'>Abonneren</div></span></div></td></tr></table>					

  <div class=content_position>
  


        

		
<!--margin tabel-->
<table width=100% valign="top" cellpadding=0 cellspacing=0>
<tr><td></td><td valign=top>
<!--margin tabel tot hier-->



	<table width=98% height=100% valign="top" cellpadding=0 cellspacing=0><tr>
		

<td valign=top style='padding-left:10px;' width=100%><div class=va_700>&nbsp; <table width=100%><tr><td><a class=textnav_menu href='//www.gaynews.nl'>Gay News</a> : <a href='//www.gaynews.nl/nieuws/overzicht/' class=textnav_menu>laatste nieuws</a> : </td><td align=right style='padding-right:5%;'><table><tr><td bgcolor=white><select onChange="window.location.href=this.value" STYLE='background-color:#006699;color:#FFFFFF;font-size:1.4em;cursor:pointer;'><option value='//www.gaynews.nl/nieuws/landelijk/'>Landelijk nieuws</option><option SELECTED value='7'>Buitenlands nieuws</option><option value='//www.gaynews.nl/nieuws/amsterdam/'>Amsterdams nieuws</option><option value='//www.gaynews.nl/nieuws/overig/'>Overig Nieuws</option></select></td></tr></table></td></tr></table><br></div><table width=100% class=max_tablet style='margin-top:0px;' cellpadding=0 cellspacing=0><tr><td align=left>									  			<div style='cursor:pointer;float:left;' id='menu_knop_top_left'>
												  				<img src='/images/_top_menu_collapse_button.png' height=50px title='Ander Nieuws'>
										  		</div>			
												</td><td align=right><span style='float:right;'>NIEUWS</span><BR></td></tr></table><div id='editors_nw_top'><BR><font class=newstext_gerelateerd_kopje>NIEUWSOVERZICHT</font><BR><br><div style='padding-left:5px;'><font class=newstext_gerelateerd_kopje>ANDER NIEUWS</font><BR><table style='margin-top:10px;max-width:520px;'><tr><td valign=top class=small_screen_hide><img src=/images/icon_nws.gif  hspace=2 vspace=2 border=0 align=right></td><td style='width:5px;'></td><td valign=top><a href='/nieuws/3190/Naomie-Pieter-is-het-Roze-Lieverdje-2020/' class=newstext_gerelateerd> Naomie Pieter is het Roze Lieverdje 2020 </td><td nowrap><div style='height:60px;width:80px;overflow:hidden;'><a href='/nieuws/3190/Naomie-Pieter-is-het-Roze-Lieverdje-2020/' class=newstext_gerelateerd> <img src='/includes/_img_forum.php?file=3190_th.jpg' border=0 class='img-zoom'></div></td></tr><tr><td colspan=3><BR></td></tr><tr><td valign=top class=small_screen_hide><img src=/images/icon_nws.gif  hspace=2 vspace=2 border=0 align=right></td><td style='width:5px;'></td><td valign=top><a href='/nieuws/3189/Eerste-homohuwelijk-in-Noord-Ierland-een-feit/' class=newstext_gerelateerd> Eerste homohuwelijk in Noord-Ierland een feit </td><td nowrap><div style='height:60px;width:80px;overflow:hidden;'><a href='/nieuws/3189/Eerste-homohuwelijk-in-Noord-Ierland-een-feit/' class=newstext_gerelateerd> <img src='/includes/_img_forum.php?file=3189_th.jpg' border=0 class='img-zoom'></div></td></tr><tr><td colspan=3><BR></td></tr><tr><td valign=top class=small_screen_hide><img src=/images/icon_nws.gif  hspace=2 vspace=2 border=0 align=right></td><td style='width:5px;'></td><td valign=top><a href='/nieuws/3188/Roemeense-en-Afrikaanse-boot-tijdens-botenparade-Pride-Amsterdam-2020/' class=newstext_gerelateerd> Roemeense en Afrikaanse boot tijdens botenparade Pride Amsterdam 2020 </td><td nowrap><div style='height:60px;width:80px;overflow:hidden;'><a href='/nieuws/3188/Roemeense-en-Afrikaanse-boot-tijdens-botenparade-Pride-Amsterdam-2020/' class=newstext_gerelateerd> <img src='/includes/_img_forum.php?file=3188_th.jpg' border=0 class='img-zoom'></div></td></tr><tr><td colspan=3><BR></td></tr><tr><td valign=top class=small_screen_hide><img src=/images/icon_nws.gif  hspace=2 vspace=2 border=0 align=right></td><td style='width:5px;'></td><td valign=top><a href='/nieuws/3187/Journalist-die-schrijft-over-anti-homogeweld-aangevallen-in-Tsjetsjenië/' class=newstext_gerelateerd> Journalist die schrijft over anti-homogeweld aangevallen in Tsjetsjenië </td><td nowrap><div style='height:60px;width:80px;overflow:hidden;'><a href='/nieuws/3187/Journalist-die-schrijft-over-anti-homogeweld-aangevallen-in-Tsjetsjenië/' class=newstext_gerelateerd> <img src='/includes/_img_forum.php?file=3187_th.jpg' border=0 class='img-zoom'></div></td></tr><tr><td colspan=3><BR></td></tr><tr><td valign=top class=small_screen_hide><img src=/images/icon_nws.gif  hspace=2 vspace=2 border=0 align=right></td><td style='width:5px;'></td><td valign=top><a href='/nieuws/3186/Woensdag-solidariteitsbijeenkomst-voor-LHBTI’s-in-Rusland-en-Tsjetsjenië/' class=newstext_gerelateerd> Woensdag solidariteitsbijeenkomst voor LHBTI’s in Rusland en Tsjetsjenië </td><td nowrap><div style='height:60px;width:80px;overflow:hidden;'><a href='/nieuws/3186/Woensdag-solidariteitsbijeenkomst-voor-LHBTI’s-in-Rusland-en-Tsjetsjenië/' class=newstext_gerelateerd> <img src='/includes/_img_forum.php?file=3186_th.jpg' border=0 class='img-zoom'></div></td></tr><tr><td colspan=3><BR></td></tr><tr><td colspan=2><BR><img src=/images/hr.jpg width=98% height=1px><BR><BR></td></tr></table></div></div><table style='margin-left:auto;margin-right:auto;'><tr><td valign=top><div id='story-container' style='max-width:900px;margin-left:auto;margin-right:auto;'><div class=agenda_shareblok style='margin-top:3em;'><span style='float:left;padding:1.0em;'><font class=agenda_header_share>Share: </font></span> <a href='http://www.facebook.com/sharer/sharer.php?u=http://www.gaynews.nl/nieuws/3191/Jussie-Smollett:-Ik-ben-onschuldig-in-zaak-in-sc%C3%A8ne-zetten-aanval/' target='_blank' class='sc--default sc--facebook' title='Deel op Facebook'><span class='sc-icon'><svg viewBox='0 0 33 33' width='25' height='25' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink'><g><path d='M 17.996,32L 12,32 L 12,16 l-4,0 l0-5.514 l 4-0.002l-0.006-3.248C 11.993,2.737, 13.213,0, 18.512,0l 4.412,0 l0,5.515 l-2.757,0 c-2.063,0-2.163,0.77-2.163,2.209l-0.008,2.76l 4.959,0 l-0.585,5.514L 18,16L 17.996,32z'></path></g></svg></span></a>  <a href='http://twitter.com/share?url=http://www.gaynews.nl/nieuws/3191/Jussie-Smollett:-Ik-ben-onschuldig-in-zaak-in-sc%C3%A8ne-zetten-aanval/&text=Jussie Smollett: Ik ben onschuldig in zaak in scène zetten aanval' target='_blank' class='sc--default sc--twitter' title='Tweet'><span class='sc-icon'><svg viewBox='0 0 33 33' width='25' height='25' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink'><g><path d='M 32,6.076c-1.177,0.522-2.443,0.875-3.771,1.034c 1.355-0.813, 2.396-2.099, 2.887-3.632 c-1.269,0.752-2.674,1.299-4.169,1.593c-1.198-1.276-2.904-2.073-4.792-2.073c-3.626,0-6.565,2.939-6.565,6.565 c0,0.515, 0.058,1.016, 0.17,1.496c-5.456-0.274-10.294-2.888-13.532-6.86c-0.565,0.97-0.889,2.097-0.889,3.301 c0,2.278, 1.159,4.287, 2.921,5.465c-1.076-0.034-2.088-0.329-2.974-0.821c-0.001,0.027-0.001,0.055-0.001,0.083 c0,3.181, 2.263,5.834, 5.266,6.438c-0.551,0.15-1.131,0.23-1.73,0.23c-0.423,0-0.834-0.041-1.235-0.118 c 0.836,2.608, 3.26,4.506, 6.133,4.559c-2.247,1.761-5.078,2.81-8.154,2.81c-0.53,0-1.052-0.031-1.566-0.092 c 2.905,1.863, 6.356,2.95, 10.064,2.95c 12.076,0, 18.679-10.004, 18.679-18.68c0-0.285-0.006-0.568-0.019-0.849 C 30.007,8.548, 31.12,7.392, 32,6.076z'></path></g></svg></span><span class='sc-text'></span></a> <a href='mailto:?subject=Gay News: Jussie%20Smollett%3A%20Ik%20ben%20onschuldig%20in%20zaak%20in%20sc%C3%A8ne%20zetten%20aanval&body=http%3A%2F%2Fwww.gaynews.nl%2Fnieuws%2F3191%2FJussie-Smollett%3A-Ik-ben-onschuldig-in-zaak-in-sc%25C3%25A8ne-zetten-aanval%2F' class='sc--default sc--dribbble' title='Email'><span class='sc-icon' title='Email'><svg viewBox='0 0 485.211 485.211' width='25' height='25' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink'><g><path d='M485.211,80.792V424.56H0V80.792l242.606,212.282L485.211,80.792z M462.174,60.651H23.027l219.579,192.142L462.174,60.651z'></g></svg></span></a> <span class=small_screen_show><a href='whatsapp://send?text=Jussie+Smollett%3A+Ik+ben+onschuldig+in+zaak+in+sc%C3%A8ne+zetten+aanval%20http%3A%2F%2Fwww.gaynews.nl%2Fnieuws%2F3191%2FJussie-Smollett%3A-Ik-ben-onschuldig-in-zaak-in-sc%25C3%25A8ne-zetten-aanval%2F' data-action='share/whatsapp/share' class='sc--default sc--whatsapp'><span class='sc-icon' title='Whatsapp'><svg viewBox='0 0 16 16' width='25' height='25' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink'><g><path d='M11.665 9.588c-.2-.1-1.177-.578-1.36-.644-.182-.067-.315-.1-.448.1-.132.197-.514.643-.63.775-.116.13-.232.14-.43.05-.2-.1-.842-.31-1.602-.99-.592-.53-.99-1.18-1.107-1.38-.116-.2-.013-.31.087-.41.09-.09.2-.23.3-.35.098-.12.13-.2.198-.33.066-.14.033-.25-.017-.35-.05-.1-.448-1.08-.614-1.47-.16-.39-.325-.34-.448-.34-.115-.01-.248-.01-.38-.01-.134 0-.35.05-.532.24-.182.2-.696.68-.696 1.65s.713 1.91.812 2.05c.1.13 1.404 2.13 3.4 2.99.476.2.846.32 1.136.42.476.15.91.13 1.253.08.383-.06 1.178-.48 1.344-.95.17-.47.17-.86.12-.95-.05-.09-.18-.14-.38-.23M8.04 14.5h-.01c-1.18 0-2.35-.32-3.37-.92l-.24-.143-2.5.65.67-2.43-.16-.25c-.66-1.05-1.01-2.26-1.01-3.506 0-3.63 2.97-6.59 6.628-6.59 1.77 0 3.43.69 4.68 1.94 1.25 1.24 1.94 2.9 1.94 4.66-.003 3.63-2.973 6.59-6.623 6.59M13.68 2.3C12.16.83 10.16 0 8.03 0 3.642 0 .07 3.556.067 7.928c0 1.397.366 2.76 1.063 3.964L0 16l4.223-1.102c1.164.63 2.474.964 3.807.965h.004c4.39 0 7.964-3.557 7.966-7.93 0-2.117-.827-4.11-2.33-5.608'></path></g></svg></span><span class='sc-text'></span></a></span></div><div class=small_screen_show><BR><BR><BR><BR><BR><BR><BR><BR></div><div id='artikel' class=rubriek_home style='padding-left:10px;'><div class=small_screen_hide><BR><BR></div><div class=auteur style='padding-left:3px;'>Di 25 feb, 2020 8:28</div><div style='width:200px;max-width:45%;height:5px;background-color:#ff0000;'></div><div class='leader_nophone' style='font-size:10px;color:red;padding-left:2px;margin-top:-2px;'>NIEUWS</div><BR><BR><font class=nieuws_titel17>Jussie Smollett: Ik ben onschuldig in zaak in scène zetten aanval</font><br><BR><img src='/includes/_img_forum.php?file=3191.jpg' align=left hspace=10> <div class=newstext style='max-width:99%;'><span class=first-word-nws>A</span> cteur Jussie Smollett heeft&nbsp; in de rechtbank verklaard onschuldig te zijn aan nieuwe aanklachten wegens het in sc&egrave;ne zetten van een racistische en homofobe aanval op hemzelf. Na zijn verklaring mocht de acteur de rechtbank verlaten zonder het betalen van een borgsom, meldt NBC Chicago maandag.
<br />
	
<br />
	Het is niet bekend hoe en wanneer de huidige zaak doorgang vindt.
<br />
	
<br />
	De acteur zou volgens de aanklagers bij de politie valse verklaringen over zijn vermeende mishandeling in januari 2019 hebben afgelegd. Een speciaal aanklager werd aangesteld om die zaak opnieuw te onderzoeken en heeft voor deze zaak zes aanklachten tegen de acteur geformuleerd.
<br />
	
<br />
	In maart werden alle aanklachten tegen Smollett wegens het doen van een valse aangifte over de vermeende mishandeling ingetrokken. De stad Chicago eiste 115.000 euro van de 37-jarige Amerikaan, als compensatie voor de kosten die het had gemaakt voor het onderzoek in de zaak. Smollett klaagde de stad Chicago aan voor laster.
<br />
	
<br />
	Smollett deed in 2019 aangifte nadat hij op 29 januari 2019 zou zijn belaagd door twee mannen. Terwijl ze "Make America Great Again" riepen, zouden de mannen een touw om de nek van de acteur hebben gedaan en een vloeistof over hem heen hebben gegoten.
<br />
	
<br />
	Later beweerde de politie van Chicago dat Smollett de aanval in sc&egrave;ne had gezet. In de nasleep van de zaak verloor de acteur zijn baan in de dramaserie Empire.
<br />
	
<br />
	&nbsp;
<br />
</div><BR><BR><div class=small_screen_hide><BR><table align=right><tr><td bgcolor='#006699' style='padding:6px;padding-top:2px;'><a href='/nieuws/buitenland/'><font color=white>Buitenlands nieuws</a></td></tr></table><BR></div></div><div style='margin-left:7px;'><a href='http://www.facebook.com/sharer/sharer.php?u=http://www.gaynews.nl/nieuws/3191/Jussie-Smollett:-Ik-ben-onschuldig-in-zaak-in-sc%C3%A8ne-zetten-aanval/' target='_blank' class='sc-btn sc--tiny sc--facebook' title='Deel op Facebook'><span class='sc-icon'><svg viewBox='0 0 33 33' width='25' height='25' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink'><g><path d='M 17.996,32L 12,32 L 12,16 l-4,0 l0-5.514 l 4-0.002l-0.006-3.248C 11.993,2.737, 13.213,0, 18.512,0l 4.412,0 l0,5.515 l-2.757,0 c-2.063,0-2.163,0.77-2.163,2.209l-0.008,2.76l 4.959,0 l-0.585,5.514L 18,16L 17.996,32z'></path></g></svg></span><span class='sc-text'></span></a>  <a href='http://twitter.com/share?url=http://www.gaynews.nl/nieuws/3191/Jussie-Smollett:-Ik-ben-onschuldig-in-zaak-in-sc%C3%A8ne-zetten-aanval/&text=Jussie Smollett: Ik ben onschuldig in zaak in scène zetten aanval' target='_blank' class='sc-btn sc--tiny sc--twitter' title='Tweet'><span class='sc-icon'><svg viewBox='0 0 33 33' width='25' height='25' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink'><g><path d='M 32,6.076c-1.177,0.522-2.443,0.875-3.771,1.034c 1.355-0.813, 2.396-2.099, 2.887-3.632 c-1.269,0.752-2.674,1.299-4.169,1.593c-1.198-1.276-2.904-2.073-4.792-2.073c-3.626,0-6.565,2.939-6.565,6.565 c0,0.515, 0.058,1.016, 0.17,1.496c-5.456-0.274-10.294-2.888-13.532-6.86c-0.565,0.97-0.889,2.097-0.889,3.301 c0,2.278, 1.159,4.287, 2.921,5.465c-1.076-0.034-2.088-0.329-2.974-0.821c-0.001,0.027-0.001,0.055-0.001,0.083 c0,3.181, 2.263,5.834, 5.266,6.438c-0.551,0.15-1.131,0.23-1.73,0.23c-0.423,0-0.834-0.041-1.235-0.118 c 0.836,2.608, 3.26,4.506, 6.133,4.559c-2.247,1.761-5.078,2.81-8.154,2.81c-0.53,0-1.052-0.031-1.566-0.092 c 2.905,1.863, 6.356,2.95, 10.064,2.95c 12.076,0, 18.679-10.004, 18.679-18.68c0-0.285-0.006-0.568-0.019-0.849 C 30.007,8.548, 31.12,7.392, 32,6.076z'></path></g></svg></span><span class='sc-text'></span></a>  <a href='mailto:?subject=Jussie Smollett: Ik ben onschuldig in zaak in scène zetten aanval&body=http://www.gaynews.nl/nieuws/3191/Jussie-Smollett:-Ik-ben-onschuldig-in-zaak-in-sc%C3%A8ne-zetten-aanval/' class='sc-btn sc--tiny sc--dribbble'><span class='sc-icon' title='Email'><svg viewBox='0 0 485.211 485.211' width='25' height='25' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink'><g><g><path d='M485.211,80.792V424.56H0V80.792l242.606,212.282L485.211,80.792z M462.174,60.651H23.027l219.579,192.142L462.174,60.651z'></g></svg></span><span class='sc-text'></span></a> <span class=small_screen_show><a href='whatsapp://send?text=Jussie+Smollett%3A+Ik+ben+onschuldig+in+zaak+in+sc%C3%A8ne+zetten+aanval%20http%3A%2F%2Fwww.gaynews.nl%2Fnieuws%2F3191%2FJussie-Smollett%3A-Ik-ben-onschuldig-in-zaak-in-sc%25C3%25A8ne-zetten-aanval%2F' data-action='share/whatsapp/share' class='sc-btn sc--tiny sc--whatsapp'><span class='sc-icon' title='Whatsapp'><svg viewBox='0 0 16 16' width='25' height='25' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink'><g><path d='M11.665 9.588c-.2-.1-1.177-.578-1.36-.644-.182-.067-.315-.1-.448.1-.132.197-.514.643-.63.775-.116.13-.232.14-.43.05-.2-.1-.842-.31-1.602-.99-.592-.53-.99-1.18-1.107-1.38-.116-.2-.013-.31.087-.41.09-.09.2-.23.3-.35.098-.12.13-.2.198-.33.066-.14.033-.25-.017-.35-.05-.1-.448-1.08-.614-1.47-.16-.39-.325-.34-.448-.34-.115-.01-.248-.01-.38-.01-.134 0-.35.05-.532.24-.182.2-.696.68-.696 1.65s.713 1.91.812 2.05c.1.13 1.404 2.13 3.4 2.99.476.2.846.32 1.136.42.476.15.91.13 1.253.08.383-.06 1.178-.48 1.344-.95.17-.47.17-.86.12-.95-.05-.09-.18-.14-.38-.23M8.04 14.5h-.01c-1.18 0-2.35-.32-3.37-.92l-.24-.143-2.5.65.67-2.43-.16-.25c-.66-1.05-1.01-2.26-1.01-3.506 0-3.63 2.97-6.59 6.628-6.59 1.77 0 3.43.69 4.68 1.94 1.25 1.24 1.94 2.9 1.94 4.66-.003 3.63-2.973 6.59-6.623 6.59M13.68 2.3C12.16.83 10.16 0 8.03 0 3.642 0 .07 3.556.067 7.928c0 1.397.366 2.76 1.063 3.964L0 16l4.223-1.102c1.164.63 2.474.964 3.807.965h.004c4.39 0 7.964-3.557 7.966-7.93 0-2.117-.827-4.11-2.33-5.608'></path></g></svg></span><span class='sc-text'></span></a></span></div></div></td><td valign=top><table class=va1200 style='float:right;width:340px;margin-top:380px;'><tr><td><div style='margin-left:10px;'><img src=/images/hr.jpg width=98% height=1px><BR><BR><font style='font-family: "Lucida Sans", Arial, sans-serif; font-size: 3.0em; line-height: 26px;text-shadow: 1px 1px 1px #a5a5a5;'>NIEUW</font><BR><img src=/images/hr.jpg width=98% height=1px><BR><BR><table cellpadding=0 cellspacing=4 width=100%><tr><td valign=top style='padding-top:3px;'><a class=newstext_gerelateerd href="/artikel/6604/Sprankje-hoop-voor-meeroudergezinnen/">Sprankje hoop voor meeroudergezinnen</a></td><td style='padding:4px;cursor:pointer;'><a href="/artikel/6604/Sprankje-hoop-voor-meeroudergezinnen/"><img src="//www.gay-news.com/picture/342/th_meeroud.jpg" hspace=2 border=0 width=70px></a></td></tr><tr><td colspan=2><img src=/images/hr.jpg width=98% height=1px></td></tr><tr><td valign=top style='padding-top:3px;'><a class=newstext_gerelateerd href="/artikel/6602/Amsterdam-Bear-weekend--van-sauna-en-bear-cave-tot-knuffel-van-het-jaar/">Amsterdam Bear weekend: van sauna en bear cave tot knuffel van het jaar</a></td><td style='padding:4px;cursor:pointer;'><a href="/artikel/6602/Amsterdam-Bear-weekend--van-sauna-en-bear-cave-tot-knuffel-van-het-jaar/"><img src="//www.gay-news.com/picture/343/th_abw.jpg" hspace=2 border=0 width=70px></a></td></tr><tr><td colspan=2><img src=/images/hr.jpg width=98% height=1px></td></tr><tr><td valign=top style='padding-top:3px;'><a class=newstext_gerelateerd href="/artikel/6600/Lugubere-Grindr-moord/">Lugubere Grindr-moord</a></td><td style='padding:4px;cursor:pointer;'><a href="/artikel/6600/Lugubere-Grindr-moord/"><img src="//www.gay-news.com/picture/342/th_opeetmoord.jpg" hspace=2 border=0 width=70px></a></td></tr><tr><td colspan=2><img src=/images/hr.jpg width=98% height=1px></td></tr><tr><td valign=top style='padding-top:3px;'><a class=newstext_gerelateerd href="/artikel/6598/Spijkerbar--de-spijker-op-zijn-kop-slaan/">Spijkerbar: de spijker op zijn kop slaan</a></td><td style='padding:4px;cursor:pointer;'><a href="/artikel/6598/Spijkerbar--de-spijker-op-zijn-kop-slaan/"><img src="//www.gay-news.com/picture/342/th_spijker.jpg" hspace=2 border=0 width=70px></a></td></tr><tr><td colspan=2><img src=/images/hr.jpg width=98% height=1px></td></tr><tr><td valign=top style='padding-top:3px;'><a class=newstext_gerelateerd href="/artikel/6597/Jaaroverzicht-2019/">Jaaroverzicht 2019</a></td><td style='padding:4px;cursor:pointer;'><a href="/artikel/6597/Jaaroverzicht-2019/"><img src="//www.gay-news.com/picture/342/th_jaaroverz.jpg" hspace=2 border=0 width=70px></a></td></tr><tr><td colspan=2><img src=/images/hr.jpg width=98% height=1px></td></tr><tr><td valign=top style='padding-top:3px;'><a class=newstext_gerelateerd href="/artikel/6596/Homo--en-biseksuele-jongeren-twee-keer-zo-vaak-online-gepest/">Homo- en biseksuele jongeren twee keer zo vaak online gepest</a></td><td style='padding:4px;cursor:pointer;'><a href="/artikel/6596/Homo--en-biseksuele-jongeren-twee-keer-zo-vaak-online-gepest/"><img src="//www.gay-news.com/picture/342/th_pesten.jpg" hspace=2 border=0 width=70px></a></td></tr><tr><td colspan=2><img src=/images/hr.jpg width=98% height=1px></td></tr><tr><td valign=top style='padding-top:3px;'><a class=newstext_gerelateerd href="/artikel/6594/Wat-is-er-het-afgelopen-jaar-in-Duitsland-eigenlijk-voor-homo’s-veranderd/">Wat is er het afgelopen jaar in Duitsland eigenlijk voor homo’s veranderd?</a></td><td style='padding:4px;cursor:pointer;'><a href="/artikel/6594/Wat-is-er-het-afgelopen-jaar-in-Duitsland-eigenlijk-voor-homo’s-veranderd/"><img src="//www.gay-news.com/picture/342/th_constantin.jpg" hspace=2 border=0 width=70px></a></td></tr><tr><td colspan=2><img src=/images/hr.jpg width=98% height=1px></td></tr><tr><td valign=top style='padding-top:3px;'><a class=newstext_gerelateerd href="/artikel/6593/Cultuurtip--eigentijdse-opera-Bruid-te-koop--een-sprookje-vol-seks-en-humor/">Cultuurtip: eigentijdse opera Bruid te koop!, een sprookje vol seks en humor</a></td><td style='padding:4px;cursor:pointer;'><a href="/artikel/6593/Cultuurtip--eigentijdse-opera-Bruid-te-koop--een-sprookje-vol-seks-en-humor/"><img src="//www.gay-news.com/picture/342/th_clut_btk.jpg" hspace=2 border=0 width=70px></a></td></tr><tr><td colspan=2><img src=/images/hr.jpg width=98% height=1px></td></tr></table></div></td></tr></table>					</td></tr></table><div style='max-width:900px;margin-left:auto;margin-right:auto; margin: 1em auto;'><div class=small_screen_hide></div><div><BR><BR>
<style>
	textarea#styled {
		height: 120px;
		border: 3px solid #cccccc;
		padding: 5px;
		font-family: Tahoma, sans-serif;
		font-size:1.4em;
		background-image: url(/images/_bg_thankyouforcommenting.gif);
		background-position: bottom right;
		background-repeat: no-repeat;

    -webkit-box-sizing: border-box;
    -moz-box-sizing: border-box;
    box-sizing: border-box;
    width: 100%;
	}
	input {
			padding: 5px;
		font-family: Tahoma, sans-serif;
		font-size:1.4em;	
	}
  
.commentform_submit {
   background: #F60202;
   background-image: -webkit-linear-gradient(top, #F60202, #D0A4A4);
   background-image: -moz-linear-gradient(top, #F60202, #D0A4A4);
   background-image: -ms-linear-gradient(top, #F60202, #D0A4A4);
   background-image: -o-linear-gradient(top, #F60202, #D0A4A4);
   background-image: linear-gradient(to bottom, #F60202, #D0A4A4);
   -webkit-border-radius: 12px;
   -moz-border-radius: 12px;
   border-radius: 12px;
   line-height: 1.2em;
   color: #FFFFFF;
   font-size: 1.4em;
   font-weight: 400;
   padding: 1em;
   padding-top:0.4em;
   padding-bottom:0.4em;
   box-shadow: 1px 1px 6px 0px #E5FFF3;
   -webkit-box-shadow: 1px 1px 6px 0px #E5FFF3;
   -moz-box-shadow: 1px 1px 6px 0px #E5FFF3;
   text-shadow: 1px 1px 20px #000000;
   text-decoration: none;
   display: inline-block;
   cursor: pointer;
}

.commentform_submit:hover {
   background: #D00404;
   background-image: -webkit-linear-gradient(top, #D00404, #FF0000);
   background-image: -moz-linear-gradient(top, #D00404, #FF0000);
   background-image: -ms-linear-gradient(top, #D00404, #FF0000);
   background-image: -o-linear-gradient(top, #D00404, #FF0000);
   background-image: linear-gradient(to bottom, #D00404, #FF0000);
   text-decoration: none;
}
</style>	

	<SCRIPT TYPE="text/javascript">
	<!--
	function setbg(color)
	{
	document.getElementById("styled").style.background=color
	}
	//-->
	</SCRIPT>

<div id=comment_div style='margin-top:2em;'><a name=comment></a><br><table border=0 cellpadding=0 cellspacing=1 style='max-width:100%;'><tr><td><table cellpadding=0 cellspacing=0 style='margin-top:10px;max-width:100%;'><tr><td style='background-color: #ff0000;'><img src='/images/spacer.gif' width=10px style='min-width:20px;'></td><td valign=top style='padding-left:10px;'> <span><font class='artikel_titel_17' style='font-size:1.7em;'>Jussie Smollett: Ik ben onschuldig in zaak in scène zetten aanval</font></span></td></tr></table></td><tr><td><div style='width:200px;max-width:45%;height:5px;background-color:#ff0000;margin-top:2px;'></div><font class=auteur>nieuws van Di 25 feb, 2020 </font><BR></td></tr></table><table width=90% style='margin-top:1em;'><tr><td><img src=/images/th_g.gif align=left style='margin-top:3px;margin-right:20px;'><font class='nieuws_titel_17' style='font-size:1.8em;'>Reageren? Jouw reactie:</font><BR></td></tr></table><BR><table width=90% style='max-width:100%;'><form action='/_ajax_comment_verwerking_nws.php' method=post id='commentform_nonmember'><input type=hidden name=op value='comment'><input type=hidden name=sid value='3191'>										<input type="checkbox" name="no_phone" value="1" style="display:none !important" tabindex="-1" autocomplete="off">
																							<script language=Javascript><!-- Begin
													function emoticon(text) {
													  var txtarea = document.getElementById("styled");
													  text = ' ' + text + ' ';
													  if (txtarea.createTextRange && txtarea.caretPos) {
														var caretPos = txtarea.caretPos;
														caretPos.text = caretPos.text.charAt(caretPos.text.length - 1) == ' ' ? caretPos.text + text + ' ' : caretPos.text + text;
														txtarea.focus();
													  } else {
														txtarea.value  += text;
														txtarea.focus();
													  }
													}
													 // End --></script>
													<tr><td style='max-width:95%;font-size:1em;' class=auteur>Je naam: <input type=text name=name value='' style='margin-left:20px;margin-bottom:5px;'><BR>Email (wordt niet getoond): <input type=text name=mail value='' style='margin-left:20px;margin-bottom:5px;'><BR><textarea name="message" id="styled" style='max-width:95%;' cols="65" rows="8"  onfocus="this.value=''; setbg('#e5fff3');" onblur="setbg('white')">Type hier je commentaar...</textarea></td></tr></table><div style='margin-left:10px;color:grey;'>min. 15 karakters, geen links of html</div><BR><table><tr><td valign=top colspan=2><table width=100% align=left><tr><td colspan=2><center></center><input type='hidden' name='ip' value='107.23.218.4'></td></tr></table></td></tr><tr><td colspan=2 align=right style='padding-right:15%;'><div id='commentform_submit_button'><input type=submit value='ok, reactie plaatsen' class=commentform_submit style='cursor:pointer;'></div></td></tr><tr><td colspan=2><BR><BR><BR><BR></td></tr></form></table></div> <!--.< end div comments-->


<div id='comment_div_thankyou' style='display:none;'>
						<table cellpadding=0 cellspacing=0 style='margin-top:10px;max-width:100%;'><tr><td style='background-color: #ff0000;'><img src='/images/spacer.gif' width=10px style='min-width:20px;'></td><td valign=top style='padding-left:5px;'><span><font class='artikel_titel_17' style='font-size:1.6em;'>Dank je wel voor je commentaar!</font></span></td></tr></table>
					<font class=auteur>Het kan tot 24u duren voordat deze zichtbaar wordt</font>
</div>


    <script src="/JS/jquery.form.js"></script> 
 







		
          <script> 
    		//ajax post form
        // wait for the DOM to be loaded 
        $(document).ready(function() { 
            // bind 'myForm' and provide a simple callback function 
            $('#commentform').ajaxForm(function() { 
                //alert("Thank you for your comment!"); 
								//$("#comment_div").html("Dank je voor je commentaar. Het kan tot 24u duren voordat deze live is.");
								//$("#comment_div").css('display', 'none');
								$("#comment_div").hide( "slow" );
								$("#comment_div_thankyou").css('display', 'block');
            }); 
            $('#commentform_nonmember').ajaxForm(function() { 
                //alert("Thank you for your comment!"); 
								//$("#comment_div").html("Dank je voor je commentaar. Het kan tot 24u duren voordat deze live is.");
								//$("#comment_div").css('display', 'none');
								$("#comment_div").hide( "slow" );
								$("#comment_div_thankyou").css('display', 'block');
            }); 

        }); 
    </script>   
</div><img src=/images/hr.jpg width=98% height=1px><BR><div style='padding-left:5px;margin-top:4em;'><div class='va940' style='float:right;margin-top:-10px;'><div style='width:260px;margin-left:auto;margin-right:auto;' id='abri_container'><div id=abri name=abri style='z-index:10;padding:10px;padding-bottom:10px;' class=box_rood style='max-width:265px;overflow:hidden;'><div id='abri1' name='abri1' style='z-index:20;max-width:250px;overflow:hidden;'><a href='//www.misterb.com' target='_blank'><img src='http://www.gay-news.com/picture/343/adv/827.jpg' width=240px></a><BR><BR><center><font class=titlenw2><b><a href='//www.misterb.com' target='_blank' class=titlenw2>Mister B</a></b></font><BR></center><BR></div></div></div></div><font class=newstext_gerelateerd_kopje>BEKIJK OOK</font><BR><table cellpadding=6px style='margin-top:3px;max-width:100%;'><tr><td><a href='/artikel/6454/Palestijnse-Autoriteit-verbiedt-activiteiten-LHBTQ-organisatie-Al-Qaws/' class=newstext_gerelateerd><img src='https://www.gay-news.com/picture/338/th_palestine.jpg' style='width:75px;min-width:75px;' width=75px title='Palestijnse Autoriteit verbiedt activiteiten LHBTQ-organisatie Al-Qaws'></a></td><td><a href='/artikel/6454/Palestijnse-Autoriteit-verbiedt-activiteiten-LHBTQ-organisatie-Al-Qaws/' class=newstext_gerelateerd>Palestijnse Autoriteit verbiedt activiteiten LHBTQ-organisatie Al-Qaws</a></td></tr><tr><td><a href='/artikel/6330/Homoseksualiteit-blijft-strafbaar-in-Kenia/' class=newstext_gerelateerd><img src='https://www.gay-news.com/picture/335/th_kenia.jpg' style='width:75px;min-width:75px;' width=75px title='Homoseksualiteit blijft strafbaar in Kenia'></a></td><td><a href='/artikel/6330/Homoseksualiteit-blijft-strafbaar-in-Kenia/' class=newstext_gerelateerd>Homoseksualiteit blijft strafbaar in Kenia</a></td></tr><tr><td><a href='/artikel/6440/Wie-wordt-de-nieuwe-Mister-Leather-van-Nederland/' class=newstext_gerelateerd><img src='https://www.gay-news.com/picture/338/th_mrLeather.jpg' style='width:75px;min-width:75px;' width=75px title='Wie wordt de nieuwe Mister Leather van Nederland?'></a></td><td><a href='/artikel/6440/Wie-wordt-de-nieuwe-Mister-Leather-van-Nederland/' class=newstext_gerelateerd>Wie wordt de nieuwe Mister Leather van Nederland?</a></td></tr><tr><td colspan=2 style='padding-top:2em;max-width:99%;overflow:hidden;'><div class=va_700><BR><BR><div id='tickerblok' class=box style='background-color:#ffffff;'><font class=rubriek_titel style='font-size:14px;'>In ons nieuwste nummer, <a class=rubriek_titel_rood style='font-size:14px;' href='/editie/'>Gay News 343, maart</a> 2020 </font><BR><table><tr><td valign=top><div class=editie><a href='/editie/'><img src='//www.gay-news.com/picture/343/covers343.jpg' style='padding-top:-3px;padding-left:8px;'></a></div>																																																									</td><td valign=top>
																																																										<!--container-->
																																																										<div style='min-height:30px;width:95%;height:inherit;'>
																																																											<a href='/abonnee'>
																																																											<div id='Nw_GN_uslide' class="uslide" style='min-height:34px;height:inherit;padding-bottom:8px;'> 	
																																																										  	<ul>
																																																														 <li><div style='width:100%;height:inherit;'><div class=rubriek_titel style='font-size:1.5em;width:90%;margin-left:5px;margin-top:-1px;min-height:34px;height:inherit;'>Amsterdam Bear Weekend</span></div></li> <li><div style='width:100%;height:inherit;'><div class=rubriek_titel style='font-size:1.5em;width:90%;margin-left:5px;margin-top:-1px;min-height:34px;height:inherit;'>Drieëntwintigste Roze Filmdagen</span></div></li> <li><div style='width:100%;height:inherit;'><div class=rubriek_titel style='font-size:1.5em;width:90%;margin-left:5px;margin-top:-1px;min-height:34px;height:inherit;'>Opbloei HLBT cultuur Rotterdam</span></div></li> <li><div style='width:100%;height:inherit;'><div class=rubriek_titel style='font-size:1.5em;width:90%;margin-left:5px;margin-top:-1px;min-height:34px;height:inherit;'>New York hernoemt park naar activiste Marsha P. Johnson</span></div></li> <li><div style='width:100%;height:inherit;'><div class=rubriek_titel style='font-size:1.5em;width:90%;margin-left:5px;margin-top:-1px;min-height:34px;height:inherit;'>Ode aan Michou, de blauwe prins van Montmartre</span></div></li> <li><div style='width:100%;height:inherit;'><div class=rubriek_titel style='font-size:1.5em;width:90%;margin-left:5px;margin-top:-1px;min-height:34px;height:inherit;'>Soho mixt het hele alfabet en heeft het allemaal</span></div></li> <li><div style='width:100%;height:inherit;'><div class=rubriek_titel style='font-size:1.5em;width:90%;margin-left:5px;margin-top:-1px;min-height:34px;height:inherit;'>Het donkere mannelijke model</span></div></li> <li><div style='width:100%;height:inherit;'><div class=rubriek_titel style='font-size:1.5em;width:90%;margin-left:5px;margin-top:-1px;min-height:34px;height:inherit;'>Beleef de magie van Backdoor</span></div></li>		
																																																										</ul>	
																																																									</div>
																																																								</a>
																															
																																																						
																																																								</div><!--.container-->
																																																								
																																																										<div style='min-width:200px;width:230px;margin-left:20px;padding-left:5px;margin-top:15px;margin-bottom:10px;' class=agenda_btn>
																																																												<img src='/images/_small_sq_red.jpg' style='padding-left:5px;padding-right:5px;'>
																																																													<a class=guidelink style='font-size:13px;color:#ffffff;font-weight: normal;padding-left:5px;' href="http://www.gaynews.nl/abonnee">
																																																														neem ook een abonnement!
																																																												</a>
																																																										</div>
																																																								
																																																							</td>
																																																						</tr></table>
																																																								<BR><BR><BR><BR>
																															
																																																										
																																																																																			<script src="/JS/unslider.min.js"></script>
																																																																																			<script type="text/javascript">
																																																																																					$(document).ready( function(){	
																																																																																								
																																												
																																																																																							var unslider = $('#Nw_GN_uslide').unslider({
																																																																																								fluid: true,
																																																																																								dots: false,
																																																																																								delay: 6000,              //  The delay between slide animations (in milliseconds)
																																																																																								speed: 500
																																																																																							});
																																																																																							
																																																																																							  $('.prev').click(function() {
																																																																																							      unslider.data('unslider').prev();
																																																																																							  });
																																																																																							
																																																																																							  $('.next').click(function() {
																																																																																							      unslider.data('unslider').next();
																																																																																							  });
																																																																																							  return false;
																																																																																							  
																																																																																							  $('#tickerblok').css('height', 'auto');
																																																																																							  
																																																																																							  
																																																																																							});
																																																																																							
																																																																																							
																																																																																				</script>	
																																												
																																
																																																						</div></div></td></tr></table><BR></div><div style='margin-top:4em;max-width:99%;'><div class=rubriek_home style='height:18px;width:98%;padding:3px'><a class=rubriek_titel style='font-size:12px;' href="javascript:;" onClick="ReverseContentDisplay('nieuw')"><img src='/images/_home_tiny_arr_up.jpg' align=right border=0 id='lu' onmouseover="MM_swapImage('lu','','/images/_home_tiny_arr_up_h.jpg',1);" onmouseout="MM_swapImgRestore()"></a>&nbsp;<img src=/images/_small_sq_red.jpg> &nbsp; <a class=rubriek_titel style='font-size:14px;' href="javascript:;" onClick="ReverseContentDisplay('nieuw')">Nieuwsoverzicht</a></div><div id='nieuw' style='display:;width:100%;'><BR><table cellpadding=0 cellspacing=2 style='width:99%;max-width:99%;'><tr><td valign=top ><div style='padding:4px;cursor:pointer;height:90px;width:100%;' class=event_item onclick="location.href='/nieuws/3190/Naomie-Pieter-is-het-Roze-Lieverdje-2020/';"><div style='height:80px;width:120px;overflow:hidden;float:left;margin-right:2rem;'><a href="/nieuws/3190/Naomie-Pieter-is-het-Roze-Lieverdje-2020/"><img src="//img2.gaynews.nl/images_forum/3190_th.jpg" border=0 class='img-zoom'></a></div><span class=small_screen_hide><span class=auteur>Nieuws van vr 14 feb, 2020 22:45</span><BR></span><a class=newstext_home href="/nieuws/3190/Naomie-Pieter-is-het-Roze-Lieverdje-2020/" style='text-decoration:none;font-size:1.5em;'>Naomie Pieter is het Roze Lieverdje 2020</a><span class=auteur style='color:#26A1ED !important;'> > Lees verder</span></div></td></tr><tr><td valign=top ><div style='padding:4px;cursor:pointer;height:90px;width:100%;' class=event_item onclick="location.href='/nieuws/3189/Eerste-homohuwelijk-in-Noord-Ierland-een-feit/';"><div style='height:80px;width:120px;overflow:hidden;float:left;margin-right:2rem;'><a href="/nieuws/3189/Eerste-homohuwelijk-in-Noord-Ierland-een-feit/"><img src="//img2.gaynews.nl/images_forum/3189_th.jpg" border=0 class='img-zoom'></a></div><span class=small_screen_hide><span class=auteur>Nieuws van di 11 feb, 2020 22:49</span><BR></span><a class=newstext_home href="/nieuws/3189/Eerste-homohuwelijk-in-Noord-Ierland-een-feit/" style='text-decoration:none;font-size:1.5em;'>Eerste homohuwelijk in Noord-Ierland een feit</a><span class=auteur style='color:#26A1ED !important;'> > Lees verder</span></div></td></tr><tr><td valign=top ><div style='padding:4px;cursor:pointer;height:90px;width:100%;' class=event_item onclick="location.href='/nieuws/3188/Roemeense-en-Afrikaanse-boot-tijdens-botenparade-Pride-Amsterdam-2020/';"><div style='height:80px;width:120px;overflow:hidden;float:left;margin-right:2rem;'><a href="/nieuws/3188/Roemeense-en-Afrikaanse-boot-tijdens-botenparade-Pride-Amsterdam-2020/"><img src="//img2.gaynews.nl/images_forum/3188_th.jpg" border=0 class='img-zoom'></a></div><span class=small_screen_hide><span class=auteur>Nieuws van zo 09 feb, 2020 17:11</span><BR></span><a class=newstext_home href="/nieuws/3188/Roemeense-en-Afrikaanse-boot-tijdens-botenparade-Pride-Amsterdam-2020/" style='text-decoration:none;font-size:1.5em;'>Roemeense en Afrikaanse boot tijdens botenparade Pride Amsterdam 2020</a><span class=auteur style='color:#26A1ED !important;'> > Lees verder</span></div></td></tr></table><BR><table style='margin-top:3em;'><tr><td><span href="javascript:;" onClick="ReverseContentDisplay('meernws')" class=rood_tekstblokje style='cursor:pointer;'>toon meer nieuwsberichten</span></td><td><a href="javascript:;" onClick="ReverseContentDisplay('meernws')"><img src='/images/_home_tiny_arr_down.jpg' style='margin-left:30px;' border=0 id='mn' onmouseover="MM_swapImage('mn','','/images/_home_tiny_arr_down_h.jpg',1);" onmouseout="MM_swapImgRestore()"></a></td></tr></table><BR><BR><div id='meernws' style='display:none;'><table cellpadding=0 cellspacing=2 style='width:100%;'><tr><td valign=top ><div style='padding:4px;cursor:pointer;height:90px;width:100%;' class=event_item onclick="location.href='/nieuws/3187/Journalist-die-schrijft-over-anti-homogeweld-aangevallen-in-Tsjetsjenië/';"><div style='height:80px;width:120px;overflow:hidden;float:left;margin-right:2rem;'><a href="/nieuws/3187/Journalist-die-schrijft-over-anti-homogeweld-aangevallen-in-Tsjetsjenië/"><img src="//img2.gaynews.nl/images_forum/3187_th.jpg" border=0 class='img-zoom'></a></div><span class=small_screen_hide><span class=auteur>Nieuws van vr 07 feb, 2020 19:51</span><BR></span><a class=newstext_home href="/nieuws/3187/Journalist-die-schrijft-over-anti-homogeweld-aangevallen-in-Tsjetsjenië/" style='text-decoration:none;font-size:1.5em;'>Journalist die schrijft over anti-homogeweld aangevallen in Tsjetsjenië</a><span class=auteur style='color:#26A1ED !important;'> > Lees verder</span></div></td></tr><tr><td valign=top ><div style='padding:4px;cursor:pointer;height:90px;width:100%;' class=event_item onclick="location.href='/nieuws/3186/Woensdag-solidariteitsbijeenkomst-voor-LHBTI’s-in-Rusland-en-Tsjetsjenië/';"><div style='height:80px;width:120px;overflow:hidden;float:left;margin-right:2rem;'><a href="/nieuws/3186/Woensdag-solidariteitsbijeenkomst-voor-LHBTI’s-in-Rusland-en-Tsjetsjenië/"><img src="//img2.gaynews.nl/images_forum/3186_th.jpg" border=0 class='img-zoom'></a></div><span class=small_screen_hide><span class=auteur>Nieuws van do 06 feb, 2020 19:50</span><BR></span><a class=newstext_home href="/nieuws/3186/Woensdag-solidariteitsbijeenkomst-voor-LHBTI’s-in-Rusland-en-Tsjetsjenië/" style='text-decoration:none;font-size:1.5em;'>Woensdag solidariteitsbijeenkomst voor LHBTI’s in Rusland en Tsjetsjenië</a><span class=auteur style='color:#26A1ED !important;'> > Lees verder</span></div></td></tr><tr><td valign=top ><div style='padding:4px;cursor:pointer;height:90px;width:100%;' class=event_item onclick="location.href='/nieuws/3185/COC-prijs-voor-Dolly-Bellefleur-en-Anne-Krul/';"><div style='height:80px;width:120px;overflow:hidden;float:left;margin-right:2rem;'><a href="/nieuws/3185/COC-prijs-voor-Dolly-Bellefleur-en-Anne-Krul/"><img src="//img2.gaynews.nl/images_forum/3185_th.jpg" border=0 class='img-zoom'></a></div><span class=small_screen_hide><span class=auteur>Nieuws van zo 26 jan, 2020 20:37</span><BR></span><a class=newstext_home href="/nieuws/3185/COC-prijs-voor-Dolly-Bellefleur-en-Anne-Krul/" style='text-decoration:none;font-size:1.5em;'>COC-prijs voor Dolly Bellefleur en Anne Krul</a><span class=auteur style='color:#26A1ED !important;'> > Lees verder</span></div></td></tr><tr><td valign=top ><div style='padding:4px;cursor:pointer;height:90px;width:100%;' class=event_item onclick="location.href='/nieuws/3184/Genomineerden-Roze-Lieverdje-zijn-bekend/';"><div style='height:80px;width:120px;overflow:hidden;float:left;margin-right:2rem;'><a href="/nieuws/3184/Genomineerden-Roze-Lieverdje-zijn-bekend/"><img src="//img2.gaynews.nl/images_forum/3184_th.jpg" border=0 class='img-zoom'></a></div><span class=small_screen_hide><span class=auteur>Nieuws van do 23 jan, 2020 16:09</span><BR></span><a class=newstext_home href="/nieuws/3184/Genomineerden-Roze-Lieverdje-zijn-bekend/" style='text-decoration:none;font-size:1.5em;'>Genomineerden Roze Lieverdje zijn bekend</a><span class=auteur style='color:#26A1ED !important;'> > Lees verder</span></div></td></tr><tr><td valign=top ><div style='padding:4px;cursor:pointer;height:90px;width:100%;' class=event_item onclick="location.href='/nieuws/3183/Consumentenbond--actie-tegen-Grindr-en-andere-apps-die-data-doorverkopen/';"><div style='height:80px;width:120px;overflow:hidden;float:left;margin-right:2rem;'><a href="/nieuws/3183/Consumentenbond--actie-tegen-Grindr-en-andere-apps-die-data-doorverkopen/"><img src="//img2.gaynews.nl/images_forum/3183_th.jpg" border=0 class='img-zoom'></a></div><span class=small_screen_hide><span class=auteur>Nieuws van di 14 jan, 2020 20:21</span><BR></span><a class=newstext_home href="/nieuws/3183/Consumentenbond--actie-tegen-Grindr-en-andere-apps-die-data-doorverkopen/" style='text-decoration:none;font-size:1.5em;'>Consumentenbond: actie tegen Grindr en andere apps die data doorverkopen</a><span class=auteur style='color:#26A1ED !important;'> > Lees verder</span></div></td></tr><tr><td valign=top ><div style='padding:4px;cursor:pointer;height:90px;width:100%;' class=event_item onclick="location.href='/nieuws/3182/Facebook-verwijdert-eindelijk-valse-info-over-Prep-medicatie/';"><div style='height:80px;width:120px;overflow:hidden;float:left;margin-right:2rem;'><a href="/nieuws/3182/Facebook-verwijdert-eindelijk-valse-info-over-Prep-medicatie/"><img src="//img2.gaynews.nl/images_forum/3182_th.jpg" border=0 class='img-zoom'></a></div><span class=small_screen_hide><span class=auteur>Nieuws van do 02 jan, 2020 16:47</span><BR></span><a class=newstext_home href="/nieuws/3182/Facebook-verwijdert-eindelijk-valse-info-over-Prep-medicatie/" style='text-decoration:none;font-size:1.5em;'>Facebook verwijdert eindelijk valse info over Prep medicatie</a><span class=auteur style='color:#26A1ED !important;'> > Lees verder</span></div></td></tr><tr><td valign=top ><div style='padding:4px;cursor:pointer;height:90px;width:100%;' class=event_item onclick="location.href='/nieuws/3181/Duitse-bisschoppen--‘Homoseksualiteit-is-normaal--onveranderbaar-en-geen-reden-voor-discri/';"><div style='height:80px;width:120px;overflow:hidden;float:left;margin-right:2rem;'><a href="/nieuws/3181/Duitse-bisschoppen--‘Homoseksualiteit-is-normaal--onveranderbaar-en-geen-reden-voor-discri/"><img src="//img2.gaynews.nl/images_forum/3181_th.jpg" border=0 class='img-zoom'></a></div><span class=small_screen_hide><span class=auteur>Nieuws van za 28 dec, 2019 4:54</span><BR></span><a class=newstext_home href="/nieuws/3181/Duitse-bisschoppen--‘Homoseksualiteit-is-normaal--onveranderbaar-en-geen-reden-voor-discri/" style='text-decoration:none;font-size:1.5em;'>Duitse bisschoppen: ‘Homoseksualiteit is normaal, onveranderbaar en geen reden voor discri</a><span class=auteur style='color:#26A1ED !important;'> > Lees verder</span></div></td></tr><tr><td valign=top ><div style='padding:4px;cursor:pointer;height:90px;width:100%;' class=event_item onclick="location.href='/nieuws/3180/Mishandeling-homo-in-Eindhoven/';"><div style='height:80px;width:120px;overflow:hidden;float:left;margin-right:2rem;'><a href="/nieuws/3180/Mishandeling-homo-in-Eindhoven/"><img src="//img2.gaynews.nl/images_forum/3180_th.jpg" border=0 class='img-zoom'></a></div><span class=small_screen_hide><span class=auteur>Nieuws van ma 23 dec, 2019 17:10</span><BR></span><a class=newstext_home href="/nieuws/3180/Mishandeling-homo-in-Eindhoven/" style='text-decoration:none;font-size:1.5em;'>Mishandeling homo in Eindhoven</a><span class=auteur style='color:#26A1ED !important;'> > Lees verder</span></div></td></tr><tr><td valign=top ><div style='padding:4px;cursor:pointer;height:90px;width:100%;' class=event_item onclick="location.href='/nieuws/3179/Duitsland-verbiedt-homogenezing--boetes-en-straffen-voor-aanprijzen-therapieën/';"><div style='height:80px;width:120px;overflow:hidden;float:left;margin-right:2rem;'><a href="/nieuws/3179/Duitsland-verbiedt-homogenezing--boetes-en-straffen-voor-aanprijzen-therapieën/"><img src="//img2.gaynews.nl/images_forum/3179_th.jpg" border=0 class='img-zoom'></a></div><span class=small_screen_hide><span class=auteur>Nieuws van do 19 dec, 2019 3:03</span><BR></span><a class=newstext_home href="/nieuws/3179/Duitsland-verbiedt-homogenezing--boetes-en-straffen-voor-aanprijzen-therapieën/" style='text-decoration:none;font-size:1.5em;'>Duitsland verbiedt 'homogenezing': boetes en straffen voor aanprijzen therapieën</a><span class=auteur style='color:#26A1ED !important;'> > Lees verder</span></div></td></tr><tr><td valign=top ><div style='padding:4px;cursor:pointer;height:90px;width:100%;' class=event_item onclick="location.href='/nieuws/3178/Europees-Parlement-steunt-LHBTers-in-Polen--Dit-is-publieke-discriminatie/';"><div style='height:80px;width:120px;overflow:hidden;float:left;margin-right:2rem;'><a href="/nieuws/3178/Europees-Parlement-steunt-LHBTers-in-Polen--Dit-is-publieke-discriminatie/"><img src="//img2.gaynews.nl/images_forum/3178_th.jpg" border=0 class='img-zoom'></a></div><span class=small_screen_hide><span class=auteur>Nieuws van do 19 dec, 2019 0:20</span><BR></span><a class=newstext_home href="/nieuws/3178/Europees-Parlement-steunt-LHBTers-in-Polen--Dit-is-publieke-discriminatie/" style='text-decoration:none;font-size:1.5em;'>Europees Parlement steunt LHBT'ers in Polen: 'Dit is publieke discriminatie'</a><span class=auteur style='color:#26A1ED !important;'> > Lees verder</span></div></td></tr><tr><td valign=top ><div style='padding:4px;cursor:pointer;height:90px;width:100%;' class=event_item onclick="location.href='/nieuws/3177/Pride-Amsterdam-2020-zoekt-deelnemers-Botenparade/';"><div style='height:80px;width:120px;overflow:hidden;float:left;margin-right:2rem;'><a href="/nieuws/3177/Pride-Amsterdam-2020-zoekt-deelnemers-Botenparade/"><img src="//img2.gaynews.nl/images_forum/3177_th.jpg" border=0 class='img-zoom'></a></div><span class=small_screen_hide><span class=auteur>Nieuws van di 17 dec, 2019 22:28</span><BR></span><a class=newstext_home href="/nieuws/3177/Pride-Amsterdam-2020-zoekt-deelnemers-Botenparade/" style='text-decoration:none;font-size:1.5em;'>Pride Amsterdam 2020 zoekt deelnemers Botenparade</a><span class=auteur style='color:#26A1ED !important;'> > Lees verder</span></div></td></tr><tr><td valign=top ><div style='padding:4px;cursor:pointer;height:90px;width:100%;' class=event_item onclick="location.href='/nieuws/3176/Succes-in-beroep-tegen-ontslag-homo-priester/';"><div style='height:80px;width:120px;overflow:hidden;float:left;margin-right:2rem;'><a href="/nieuws/3176/Succes-in-beroep-tegen-ontslag-homo-priester/"><img src="//img2.gaynews.nl/images_forum/3176_th.jpg" border=0 class='img-zoom'></a></div><span class=small_screen_hide><span class=auteur>Nieuws van vr 13 dec, 2019 16:36</span><BR></span><a class=newstext_home href="/nieuws/3176/Succes-in-beroep-tegen-ontslag-homo-priester/" style='text-decoration:none;font-size:1.5em;'>Succes in beroep tegen ontslag homo priester</a><span class=auteur style='color:#26A1ED !important;'> > Lees verder</span></div></td></tr><tr><td valign=top ><div style='padding:4px;cursor:pointer;height:90px;width:100%;' class=event_item onclick="location.href='/nieuws/3175/Politie--Beeld-Aidsfonds-is-waarschijnlijk-omgewaaid/';"><div style='height:80px;width:120px;overflow:hidden;float:left;margin-right:2rem;'><a href="/nieuws/3175/Politie--Beeld-Aidsfonds-is-waarschijnlijk-omgewaaid/"><img src="//img2.gaynews.nl/images_forum/3175_th.jpg" border=0 class='img-zoom'></a></div><span class=small_screen_hide><span class=auteur>Nieuws van vr 06 dec, 2019 17:03</span><BR></span><a class=newstext_home href="/nieuws/3175/Politie--Beeld-Aidsfonds-is-waarschijnlijk-omgewaaid/" style='text-decoration:none;font-size:1.5em;'>Politie: 'Beeld Aidsfonds is waarschijnlijk omgewaaid'</a><span class=auteur style='color:#26A1ED !important;'> > Lees verder</span></div></td></tr><tr><td valign=top ><div style='padding:4px;cursor:pointer;height:90px;width:100%;' class=event_item onclick="location.href='/nieuws/3174/Standbeeld-Aidsfonds-al-na-vier-dagen-vernield/';"><div style='height:80px;width:120px;overflow:hidden;float:left;margin-right:2rem;'><a href="/nieuws/3174/Standbeeld-Aidsfonds-al-na-vier-dagen-vernield/"><img src="//img2.gaynews.nl/images_forum/3174_th.jpg" border=0 class='img-zoom'></a></div><span class=small_screen_hide><span class=auteur>Nieuws van do 05 dec, 2019 21:36</span><BR></span><a class=newstext_home href="/nieuws/3174/Standbeeld-Aidsfonds-al-na-vier-dagen-vernield/" style='text-decoration:none;font-size:1.5em;'>Standbeeld Aidsfonds al na vier dagen vernield</a><span class=auteur style='color:#26A1ED !important;'> > Lees verder</span></div></td></tr><tr><td valign=top ><div style='padding:4px;cursor:pointer;height:90px;width:100%;' class=event_item onclick="location.href='/nieuws/3173/‘Stop-de-vooroordelen--zodat-we-er-open-over-kunnen-zijn’/';"><div style='height:80px;width:120px;overflow:hidden;float:left;margin-right:2rem;'><a href="/nieuws/3173/‘Stop-de-vooroordelen--zodat-we-er-open-over-kunnen-zijn’/"><img src="//img2.gaynews.nl/images_forum/3173_th.jpg" border=0 class='img-zoom'></a></div><span class=small_screen_hide><span class=auteur>Nieuws van zo 01 dec, 2019 16:58</span><BR></span><a class=newstext_home href="/nieuws/3173/‘Stop-de-vooroordelen--zodat-we-er-open-over-kunnen-zijn’/" style='text-decoration:none;font-size:1.5em;'>‘Stop de vooroordelen, zodat we er open over kunnen zijn’</a><span class=auteur style='color:#26A1ED !important;'> > Lees verder</span></div></td></tr><tr><td valign=top ><div style='padding:4px;cursor:pointer;height:90px;width:100%;' class=event_item onclick="location.href='/nieuws/3172/Taxichauffeur-niet-vervolgd-voor-bespugen-homostel/';"><div style='height:80px;width:120px;overflow:hidden;float:left;margin-right:2rem;'><a href="/nieuws/3172/Taxichauffeur-niet-vervolgd-voor-bespugen-homostel/"><img src="//img2.gaynews.nl/images_forum/3172_th.jpg" border=0 class='img-zoom'></a></div><span class=small_screen_hide><span class=auteur>Nieuws van wo 27 nov, 2019 18:01</span><BR></span><a class=newstext_home href="/nieuws/3172/Taxichauffeur-niet-vervolgd-voor-bespugen-homostel/" style='text-decoration:none;font-size:1.5em;'>Taxichauffeur niet vervolgd voor bespugen homostel</a><span class=auteur style='color:#26A1ED !important;'> > Lees verder</span></div></td></tr><tr><td valign=top ><div style='padding:4px;cursor:pointer;height:90px;width:100%;' class=event_item onclick="location.href='/nieuws/3171/Politie-zet-aanstootgevende-christen-idioten-de-binnenstad-van-Groningen-uit/';"><div style='height:80px;width:120px;overflow:hidden;float:left;margin-right:2rem;'><a href="/nieuws/3171/Politie-zet-aanstootgevende-christen-idioten-de-binnenstad-van-Groningen-uit/"><img src="//img2.gaynews.nl/images_forum/3171_th.jpg" border=0 class='img-zoom'></a></div><span class=small_screen_hide><span class=auteur>Nieuws van di 26 nov, 2019 17:57</span><BR></span><a class=newstext_home href="/nieuws/3171/Politie-zet-aanstootgevende-christen-idioten-de-binnenstad-van-Groningen-uit/" style='text-decoration:none;font-size:1.5em;'>Politie zet aanstootgevende christen-idioten de binnenstad van Groningen uit</a><span class=auteur style='color:#26A1ED !important;'> > Lees verder</span></div></td></tr></table></div></div></div><BR><BR><div style='margin-top:4em;'>	<style>
		
   	/*item blokken */
      	.rubriek_obj {
      		width:45%;
      		padding:5px;
      		margin-top:60px;
      		float:left;
      	}	

		    /* set variations */  	
			  @media only screen AND (max-width: 560px) {      	
		      	.rubriek_obj {
		      		width:90%;
		      		padding:5px;
		      		margin-top:60px;
		      		float:left;
		      		max-width:90%;
		      	}	
		    }
		   @media only screen AND (min-width: 561px) AND (max-width: 940px) {      	
		      	.rubriek_obj {
			      		width:45%;
			      		padding:5px;
			      		margin-top:60px;
			      		float:left;		      	
			      	}	
		    }
 			  @media only screen AND (min-width: 941px) AND (max-width: 1050px) {   	
		      	.rubriek_obj {
		      		width:45%;
		      		padding:5px;
		      		margin-top:60px;
		      		float:left;
		      	
		      	}	
		    }
  			  @media only screen AND (min-width: 1051px) {   	
		      	.rubriek_obj {
			      		width:45%;
			      		padding:5px;
			      		margin-top:20px;
			      		float:left;		
		      	}	
		    }
   	/*.item blokken */
   	</style>
	
	<div style='width:100%;max-width:500px;'><span style='padding:5px;background-color:#ff0000;color:#fff;cursor:pointer;' id='gerelateerd_bottom_tekstkopje'>GERELATEERD</span><span style='padding:5px;background-color:#CFD1D1;color:#454545;margin-left:10px;cursor:pointer;' id='Topstories_bottom_tekstkopje'>TOP STORIES </span></div><BR><div id='Top_bottom_tab1'><BR><Table width=100% cellpadding=5 cellspacing=5 align=center><tr><td valign=top><div style='height:inherit;overflow:auto;'><div class=rubriek_obj id='1'><div style='height:120px;overflow:hidden;width:99%;vertical-align:middle;'><a href='/artikel/6602/Amsterdam-Bear-weekend--van-sauna-en-bear-cave-tot-knuffel-van-het-jaar/' title='Amsterdam Bear weekend: van sauna en bear cave tot knuffel van het jaar'><img src='//www.gay-news.com/picture/343/ABW_05.jpg' border=0 width=90% style='display:block;margin-top:-5px;'></a></div><BR><div style='width:95%;color:#333333;line-height:1.5em;height:inherit;'><a href='/artikel/6602/Amsterdam-Bear-weekend--van-sauna-en-bear-cave-tot-knuffel-van-het-jaar/' class=newstext_gerelateerd style='font-size:1.5em;' title='Amsterdam Bear weekend: van sauna en bear cave tot knuffel van het jaar'>Amsterdam Bear weekend: van sauna en bear cave tot knuffel van het jaar</a></div><span style='float:left;top:15px;'><BR><font style='font-size: 9px;color:#A1A1A1;'>feb 2020</font>&nbsp; &nbsp; &nbsp; &nbsp; </span></div><div class=rubriek_obj id='2'><div style='height:120px;overflow:hidden;width:99%;vertical-align:middle;'><a href='/artikel/6575/Tweede-editie-van-de-verkiezing-Mister-Sportswear-Nederland-op-22-feb/' title='Tweede editie van de verkiezing Mister Sportswear Nederland op 22 feb.'><img src='//www.gay-news.com/picture/342/ASW_04.jpg' border=0 width=90% style='display:block;margin-top:-4.5px;'></a></div><BR><div style='width:95%;color:#333333;line-height:1.5em;height:inherit;'><a href='/artikel/6575/Tweede-editie-van-de-verkiezing-Mister-Sportswear-Nederland-op-22-feb/' class=newstext_gerelateerd style='font-size:1.5em;' title='Tweede editie van de verkiezing Mister Sportswear Nederland op 22 feb.'>Tweede editie van de verkiezing Mister Sportswear Nederland op 22 feb.</a></div><span style='float:left;top:15px;'><BR><font style='font-size: 9px;color:#A1A1A1;'>feb 2020</font>&nbsp; &nbsp; &nbsp; &nbsp; </span></div></div><div style='height:inherit;overflow:auto;'><div class=rubriek_obj id='3'><div style='height:120px;overflow:hidden;width:99%;vertical-align:middle;'><a href='/artikel/6529/Driekoningen/' title='Driekoningen'><img src='//www.gay-news.com/picture/341/Rick_05.jpg' border=0 width=90% style='display:block;margin-top:--23.5px;'></a></div><BR><div style='width:95%;color:#333333;line-height:1.5em;height:inherit;'><a href='/artikel/6529/Driekoningen/' class=newstext_gerelateerd style='font-size:1.5em;' title='Driekoningen'>Driekoningen</a></div><span style='float:left;top:15px;'><BR><font style='font-size: 9px;color:#A1A1A1;'>dec 2019</font>&nbsp; &nbsp; &nbsp; &nbsp; </span></div><div class=rubriek_obj id='4'><div style='height:120px;overflow:hidden;width:99%;vertical-align:middle;'><a href='/artikel/6541/Backdoor-viert-vijfjarig-bestaan-in-de-Melkweg/' title='Backdoor viert vijfjarig bestaan in de Melkweg'><img src='//www.gay-news.com/picture/341/Backdoor_01.jpg' border=0 width=90% style='display:block;margin-top:-5px;'></a></div><BR><div style='width:95%;color:#333333;line-height:1.5em;height:inherit;'><a href='/artikel/6541/Backdoor-viert-vijfjarig-bestaan-in-de-Melkweg/' class=newstext_gerelateerd style='font-size:1.5em;' title='Backdoor viert vijfjarig bestaan in de Melkweg'>Backdoor viert vijfjarig bestaan in de Melkweg</a></div><span style='float:left;top:15px;'><BR><font style='font-size: 9px;color:#A1A1A1;'>dec 2019</font>&nbsp; &nbsp; &nbsp; &nbsp; </span></div></td></tr></table><BR><BR><BR></div><div id='Top_bottom_tab2' style='display:none;'><BR><Table width=100% cellpadding=5 cellspacing=5 align=center><tr><td valign=top><div style='height:inherit;overflow:auto;'><div class=rubriek_obj id='1'><div style='height:120px;overflow:hidden;width:99%;vertical-align:middle;'><a href='/artikel/6477/Fotograaf-Ewoud-Broeksma--Op-zoek-naar-het-pure-lichaam/' title='Fotograaf Ewoud Broeksma: Op zoek naar het pure lichaam'><img src='//www.gay-news.com/picture/339/Kevin-Spithorst-Schaatsen_inlineskating.jpg' border=0 width=90% style='display:block;margin-top:--9px;'></a></div><BR><div style='width:95%;color:#333333;line-height:1.5em;height:inherit;'><a href='/artikel/6477/Fotograaf-Ewoud-Broeksma--Op-zoek-naar-het-pure-lichaam/' class=newstext_gerelateerd style='font-size:1.5em;' title='Fotograaf Ewoud Broeksma: Op zoek naar het pure lichaam'>Fotograaf Ewoud Broeksma: Op zoek naar het pure lichaam</a></div><BR><span style='float:left;top:15px;' class=auteur><font style='color:#A1A1A1;'>nov 2019</font>&nbsp; &nbsp; &nbsp; &nbsp; </span><span style='float:left;'><span title='lengte/ leestijd'> <img src='/images/_time_to_read_rood.svg' style='height:10px;margin-right:3px;' border=0><font class=readingtime>lengte: 6 min. </font></span></span></div><div class=rubriek_obj id='2'><div style='height:120px;overflow:hidden;width:99%;vertical-align:middle;'><a href='/artikel/6546/Commentaar--Bizar-nieuw-meldpunt-en-twee-nieuwe-vrienden-in-de-VS/' title='Commentaar: Bizar nieuw meldpunt en twee nieuwe vrienden in de VS'><img src='//www.gay-news.com/picture/341/meldpunt.jpg' border=0 width=90% style='display:block;margin-top:--43.5px;'></a></div><BR><div style='width:95%;color:#333333;line-height:1.5em;height:inherit;'><a href='/artikel/6546/Commentaar--Bizar-nieuw-meldpunt-en-twee-nieuwe-vrienden-in-de-VS/' class=newstext_gerelateerd style='font-size:1.5em;' title='Commentaar: Bizar nieuw meldpunt en twee nieuwe vrienden in de VS'>Commentaar: Bizar nieuw meldpunt en twee nieuwe vrienden in de VS</a></div><BR><span style='float:left;top:15px;' class=auteur><font style='color:#A1A1A1;'>jan 2020</font>&nbsp; &nbsp; &nbsp; &nbsp; </span></span></div></div><div style='height:inherit;overflow:auto;'><div class=rubriek_obj id='3'><div style='height:120px;overflow:hidden;width:99%;vertical-align:middle;'><a href='/artikel/6539/Transgender--en-intersekse-personen-nu-wettelijk-beschermd-tegen-discriminatie/' title='Transgender- en intersekse personen nu wettelijk beschermd tegen discriminatie'><img src='//www.gay-news.com/picture/340/transje.jpg' border=0 width=90% style='display:block;margin-top:--20px;'></a></div><BR><div style='width:95%;color:#333333;line-height:1.5em;height:inherit;'><a href='/artikel/6539/Transgender--en-intersekse-personen-nu-wettelijk-beschermd-tegen-discriminatie/' class=newstext_gerelateerd style='font-size:1.5em;' title='Transgender- en intersekse personen nu wettelijk beschermd tegen discriminatie'>Transgender- en intersekse personen nu wettelijk beschermd tegen discriminatie</a></div><BR><span style='float:left;top:15px;' class=auteur><font style='color:#A1A1A1;'>dec 2019</font>&nbsp; &nbsp; &nbsp; &nbsp; </span></span></div><div class=rubriek_obj id='4'><div style='height:120px;overflow:hidden;width:99%;vertical-align:middle;'><a href='/artikel/6521/Trendwather-en-uitgesproken-homoseksueel-Adjiedj-Bakas--Adjiedj-get-your-gun/' title='Trendwather & uitgesproken homoseksueel Adjiedj Bakas: Adjiedj get your gun'><img src='//www.gay-news.com/picture/340/AdjiedjBakas-VincoDavid2.jpg' border=0 width=90% style='display:block;margin-top:-17.5px;'></a></div><BR><div style='width:95%;color:#333333;line-height:1.5em;height:inherit;'><a href='/artikel/6521/Trendwather-en-uitgesproken-homoseksueel-Adjiedj-Bakas--Adjiedj-get-your-gun/' class=newstext_gerelateerd style='font-size:1.5em;' title='Trendwather & uitgesproken homoseksueel Adjiedj Bakas: Adjiedj get your gun'>Trendwather & uitgesproken homoseksueel Adjiedj Bakas: Adjiedj get your gun</a></div><BR><span style='float:left;top:15px;' class=auteur><font style='color:#A1A1A1;'>dec 2019</font>&nbsp; &nbsp; &nbsp; &nbsp; </span></span></div></td></tr></table><BR><BR><BR></div>																															<script type="text/javascript">
																															 $(document).ready(function() {
																															
																																			    $('#gerelateerd_bottom_tekstkopje').click(function(){
																																				    	$('#Top_bottom_tab1').show();
																																				    	$('#Top_bottom_tab2').hide();
																																				    	$('#Topstories_bottom_tekstkopje').css('background-color', '#CFD1D1');
																																				    	$('#Topstories_bottom_tekstkopje').css('color', '#454545');
																																				    	$('#gerelateerd_bottom_tekstkopje').css('background-color', '#ff0000');
																																				    	$('#gerelateerd_bottom_tekstkopje').css('color', '#fff');
																																			     });		

																																			    $('#Topstories_bottom_tekstkopje').click(function(){
																																				    	$('#Top_bottom_tab1').hide();
																																				    	$('#Top_bottom_tab2').show();
																																				    	$('#gerelateerd_bottom_tekstkopje').css('background-color', '#CFD1D1');
																																				    	$('#gerelateerd_bottom_tekstkopje').css('color', '#454545');
																																				    	$('#Topstories_bottom_tekstkopje').css('background-color', '#ff0000');
																																				    	$('#Topstories_bottom_tekstkopje').css('color', '#fff');
																																			     });																																

																															
																															   }); 	
																															</script>	
																															</div><div class=small_screen_show><div id='abri_sub'></div>	
																															<script type="text/javascript">
																															    $(function(){
																															        $('#abri_container').clone().appendTo('#abri_sub');
																															    });
																															</script>
																															<BR><BR></div><div class=small_screen_hide><BR><BR><BR></div></div></td>
<!--AFSLUITEN RIJTABEL-->

</tr></table><div class=small_screen_show style='margin-left:auto;margin-right:auto;'><center><a class=guidelink href='https://twitter.com/GayNewsNL' target='_blank' title='volg Gay News nu ook op Twitter'><font class=news style='font-size:0.9rem;'>Volg ons nu ook op <img src='/images/_twitter_mini.png' border=0 hspace=3 height=21px> Twitter</font></a></center><BR><BR><BR></div>					

<BR><BR><BR>
<!--AFSLUITEN MARGIN TABEL-->
</td><td></td></table>

																																								<script type="text/javascript">
																																									$(document).ready( function(){	
																																												
																																						
																																										    $('.img-zoom').hover(function() {
																																									        $(this).addClass('transition');
																																									 
																																									    		}, function() {
																																									        		$(this).removeClass('transition');
																																									    		});
	
																																											
																																										});
																																								</script>	
</td></tr><script language=JavaScript>
<!-- Begin
	function open_winx(win_file, win_title) { window.open(win_file, win_title, 'resizable=yes,width=820,height=600,toolbar=no,scrollbars=yes,location=no,menubar=no,status=yes');
}
//End --></script>
</table></div><div class=kleinerverberg><BR><BR><BR><div style='position:relative;width:100%;max-width:1200px;margin-left:auto;margin-right:auto;overflow:hidden;'><img style='z-index: 32; position: relative;width:100%;' alt='bottom image' src='http://www.gay-news.com/picture/343/coverbanner_343.jpg'><div style='z-index: 100;position: absolute; bottom: 0px; left:0px; height:228px;width:100%;background-image: url(//www.gaynews.nl/images/_footer_bg_gradient.png);background-size:1200px 230px;background-repeat:no-repeat;background-position:bottom left;'><div style='z-index:120;position:relative;margin-bottom:0px;width:100%;height:225px;'><BR><BR><BR>				
					<table style='width:100%;max-width:1200px;padding:5px;position:absolute;bottom:0px;'>
					<tr>
						<td valign=top width=66%><BR>
							<font class=copyrightnw>
									Entire &#169; &  &#174; 1995/2020 Gay International Press & Stichting G Media, Amsterdam. All rights reserved.<BR>
									Gay News &#174; is een geregistreerde merknaam.	 &#169; artikelen Gay News; duplicatie niet toegestaan. Opname uitsluitend na schriftelijke toestemming van uitgever, met verplichte bronvermelding gaynews.nl. 
								Door derden overgenomen artikelen worden in rekening gebracht, en zo nodig geincasseerd. Gay News ISSN: 2214-7640, ISBN 8717953072009. Gay News <a class=bmenu href='http://nl.wikipedia.org/wiki/Gay_News' target='_blank'><font class=copyrightnw>op Wikipedia</a>.
							</font>
						</td>
						<td valign=top width=60px>
								<img src='/images/spacer.gif' width=60px height=1px>
						</td>
						<td valign=top>
							<a class=bmenu>Volg Gay News:</a><BR>
							<a class=bmenu href="https://twitter.com/GayNewsNL" target='_blank' title='Volg ons nu ook op Twitter'><img src='/images/_twitter_mini.png' border=0 hspace=3 height=21px> Twitter</a>
							<a class=bmenu href="https://issuu.com/gaynews" target='_blank'><img src='/images/_isuu_mini.png' border=0 hspace=3> Issuu</a><BR>
				
							<a class=bmenu href="https://www.gaynews.nl/rss.xml" target='_blank'><img src='/images/_rss_mini.png' border=0 hspace=3> RSS</a> 
							<a class=bmenu href="https://www.gaynews.nl/rss_editors.xml" target='_blank'><img src='/images/_rss_mini.png' border=0 hspace=3> RSS Editors</a> 
						<BR>
				
							<a class=bmenu href="http://escortboys.com/">zelfstandige Escortboys</a><BR>
				
						</td>
				
						<td valign=top>
							<BR>
							<a class=bmenu href="http://www.gayamsterdam.com/admin" target='_top'>CMI</a><BR>
							<a class=bmenu href="/contact.php?op=ver">Neem contact op</a><BR>
							<a class=bmenu href="//www.gaynews.nl/abo/" target='_top'>Abonneren</a><BR>
							<a class=bmenu href="//www.gaynews.nl/adv/" target='_top'>Adverteren</a><BR>
						</td>
				
				
					</tr>
					</table>
					
				</div>



				</div>
				


</div>

</div>

<div class=kleinertonen style='background-color:#000;'><div style='position:relative;width:100%;max-width:1200px;margin-left:auto;margin-right:auto;overflow:hidden;'><div style='z-index:120;position:relative;margin-bottom:0px;width:100%;padding:7px;'><BR><BR><BR>				
					<table style='width:100%;max-width:1200px;padding:5px;position:absolute;bottom:1.1rem;'>
					<tr>
						<td valign=top>
							<BR><BR><BR>
							<font class=copyrightnw style='font-size:0.8rem;'>
							<a href='/footerinfo.php' class=bmenu>
									&#169; 1995/2020 Gay News &#174;, GIP/ St. G Media 
							 </a>										
						</td>
				
					</tr>
					</table>
					
				</div>

		
			
		
</div>

	


<script type="text/javascript">
 
    $(document).ready(function(){
 
			// Here we are getting all images and turning off the context menu.
			// return false is the same as calling .preventDefault() and .stopPropagation()
			        $('img').bind("contextmenu",function(e){
			            return false;
			        });
			 
			// Here we disable default behaviors for mousedown which include the drag options.
			        $('img').bind("mousedown",function(e){
			            return false;
			        });
			
			//voor lightbox imgs
			        $('pp_full_res').bind("mousedown",function(e){
			            return false;
			        });
			        $('pp_full_res').bind("contextmenu",function(e){
			            return false;
			        });        
			        
			        
			        


						//scroll to top jquery
						
						var amountScrolled = 300;
						
						$(window).scroll(function() {
							if ( $(window).scrollTop() > amountScrolled ) {
								$('a.back-to-top').fadeIn('slow');
							} else {
								$('a.back-to-top').fadeOut('slow');
							}
						});
						$('a.back-to-top').click(function() {
							$('html, body').animate({
								scrollTop: 0
							}, 700);
							return false;
						});			
									
						//.scroll to top			        
			        
         
        
    });
 
</script>


</body>
</html>